Справочник мусульманской женщины

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

Эта книга — практическое пособие мусульманским женщинам, живущим в немусульманских странах, а также тем мусульманкам, которые проживают в немусульманской среде на соответствующих территориях мусульманских государств. В нем идет речь о таких аспектах повседневной жизни мусульманки, как ‘Ибадат (акты выражения веры), Хиджаб (одежда и стиль поведения), образование, работа, физиологические особенности женского организма, забота о здоровье, брак, развод и др. Все эти аспекты занимают особое место в жизни женщины, поэтому необходимо хорошо знать их. Стиль изложения материала прост и доступен всем.

Написание книги явилось результатом личного опыта автора, а также ее наблюдений за теми вещами, о которых должна знать каждая мусульманка. Справочник в одинаковой степени предназначен как для урожденных, так и для новообращенных мусульманок. Надеемся, что он станет своевременным и необходимым подспорьем и займет свое место среди самых полезных книг каждой мусульманской женщины.

след. »

Книга из библиотеки сайта www.islamua.net


От автора

В первую очередь я хочу поблагодарить моих мужа и мать, которые оказали мне моральную поддержку и практическую помощь во время работы над этой книгой.

Я благодарна также доктору С.М. Даршу* за его бесконечное терпение и за то, что он пожелал поделиться со мной богатством своих знаний, ответил на многие запутанные вопросы.

И наконец, мне хочется поблагодарить всех сестер, которые обучали и наставляли меня с тех пор, как я приняла Ислам. Некоторые из них являются для меня близкими и дорогими подругами, других же, возможно, мне уже никогда больше не доведется встретить снова. Но я молю Аллаха, чтобы Он вознаградил их за то, что они поделились со мной всем, что знают.

Первое издание этой книги вызвало большой интерес и живой отклик у прочитавших ее. Многие люди связались с нами, чтобы сказать о том, как они восприняли эту книгу. Я благодарна всем, кто внес свои полезные и конструктивные замечания, указал на ошибки и неточности, а также высказал нам слова поощрения и поддержки.

Да направит нас Аллах и да не даст Он нам сойти с Истинного Пути — Ислама!

Автор

* Бывший Председатель Совета Исламской юриспруденции Великобритании, выдающийся Исламский ученый и большой авторитет в Исламской науке (1930—1997гг.) — здесь и далее в тексте сносок, помеченных значками "*" — примечания, сделанные "Ансар Фаундейшн".

« пред. след. »


Предисловие к русскому изданию

Одним из первых изданий, выпускаемых Ассоциацией "Ансар Фаундейшн", является эта книга, предназначенная для женщин, и о женщинах. И это естественно, если учесть роль женщины в обществе. Не случайно книжный рынок сейчас так насыщен книгами женской тематики.

Прежде всего нужно сказать, что сегодня много мусульманок проживает в немусульманских странах. Из-за существующих различий в культуре и других сферах, они испытывают некоторые неудобства в том, что касается участия в общественной жизни, возможностей реализации своих способностей и талантов на благо общества, в котором живут. Ведь для них особенно важно не потерять при этом свои религиозные убеждения и не скомпрометировать их — как в теории, так и на практике. А эта книга является одним из редких пособий такого плана и сможет наилучшим образом ответить на те вопросы, которые их больше всего волнуют.

Английское издание “Справочник мусульманской женщины” было одобрено читателями. Книга несколько раз переиздавалась и сегодня она является одной из самых популярных, пользующихся большим спросом среди англоязычных мусульман и немусульман, мужчин и женщин — не только в Великобритании, но и во всем мире. Причины такой популярности можно объяснить тем, что в справочнике содержится информация о роли женщины-мусульманки в современном обществе и о том, что она является активным и сознательным членом общества. Справочник написан современным и доступным языком, что разрушает миф об отсталости Исламской науки и литературы; автор объясняет читателям многое помимо главной темы, отраженной в названии. Все это поможет избежать многих проблем во взаимоотношениях с окружающими. Поэтому надеемся, что книга станет полезным подарком для женщин СНГ.

При решении технических вопросов, связанных с оформлением книги мы стремились максимально учесть интересы читателя, упростить восприятие сведений, приводимых автором, и в то же время наиболее точно передать авторский замысел. Для облегчения чтения книги теми из читателей, которые, возможно, впервые обращаются к мусульманской литературе, в конце справочника помещен краткий словарь употребляемых терминов. Необходимые по нашему мнению замечания, дополнения и комментарии в соответствующих случаях приводятся нами непосредственно в тексте или в сносках.

Книга имеет список использованной автором литературы и авторские ссылки на конкретные литературные и научные источники, помещенные в конце каждой главы. И мы хотим особо подчеркнуть, что сведения, приводимые автором, не являются мнением одного человека. Написанию книги предшествовала серьезная исследовательская работа автора, поэтому справочник отражает мнение авторитетных Исламских ученых по актуальным вопросам затрагиваемой темы.

Выражаем надежду, что мусульманки и немусульманки, верующие и неверующие, женщины и мужчины почерпнут много нового и нужного для себя в этом издании. Мы хотим также предложить всем нашим читателям взять на себя долю ответственности за дальнейшее усовершенствование книги, исправление случайных ошибок и неточностей. Это поможет нам в будущем издать литературу, понятную и полезную людям.

Ваши предложения и замечания относительно книги и любого вопроса, затрагивающего какие-либо аспекты Ислама и жизни мусульман, будут с благодарностью приняты в "Ансар Фаундейшн".

Президент "Ансар Фаундейшн"
Ибрахим Б.Ф. Сулу
г.Киев, 2000 год


Предисловие

Это не просто еще одна книга из серии “Женщина в Исламе”. Вы не найдете здесь длинных разговоров с доказательствами, почему Ислам — лучше для женщин, почему и как он дал им больше прав, чем любая другая религия. Эта тема уже освещалась во всех ее подробностях многими авторами.

Можно было бы поговорить и о том, что именно мужскому населению сейчас необходимы знания о правах, данных Исламом женщине. И что пришло время, когда мужчины должны, наконец, дать женщине все то, что Аллах дал ей четырнадцать веков назад, закрепив в Коране. Это очень веский и законный довод, но мы не можем возлагать всю вину на плечи наших братьев. Часто правильно говорят (обычно такие слова можно услышать из уст разочарованных активисток движений за права женщин), что женщины — наихудшие враги для самих себя. Нам нельзя ограничиваться только требованием своих прав. Нам необходимо знать и о своих обязанностях, а также делать все от нас зависящее, чтобы их исполнять. По пришествии Дня Суда мы не сможем укрыться за спины наших отцов и мужей. Аллах задаст нам вопрос о том, что же мы делали? Стремление к обретению знаний есть долг каждого мусульманина,* а то, что мы — женщины, не сможет оправдать нас, если мы этот долг не исполним!

Есть ряд вопросов, в большей степени касающихся женщин. Наши отцы и мужья могут и не знать всего об этом, а разговор о таких женских заботах, как, например, менструации, способен даже смутить мужскую часть общества. Конечно, у мужчин нет тех проблем и тягот, которые переживают женщины в связи с природными особенностями женского организма. Тем не менее, нет и никаких оснований делать эти проблемы “исключительно женскими”. Напротив — о них нужно знать и нашим отцам и нашим мужьям, а совместные встречи, наставления в подобных вопросах — это в первую очередь наша, женская обязанность.

В этой книге предпринята попытка заполнить некоторые пробелы в знаниях о повседневных делах. Такие знания нужны каждой мусульманской женщине. И мысль о написании книги возникла как раз из необходимости обретения женщинами более полных сведений о правилах, касающихся менструации, послеродовых кровотечений, а также кровотечений неменструального характера. Надеемся, что книга послужит удобным справочным пособием. В тех же случаях, когда читательницы (или читатели) в чем-либо усомнятся или будут испытывать затруднения, мы советуем им обратиться за консультацией к Исламским ученым или знающим мусульманам, пользующимся доброй репутацией.

Книга не придерживается какой-либо одной “национальной культуры” и не опирается только на нее, ибо основой для всех мусульман являются Коран и Сунна**, а это значит, что большая часть наших культурных обычаев и традиций должна укладываться в рамки данных источников. Конечно, в мире существуют различия национальных культур и разнообразные этнические особенности, обогащающие мировую культуру в целом. И это естественно. Однако местные обычаи и традиции мусульманского мира должны соответствовать Корану и Сунне. Если этого не происходит, нам, вероятно, надлежит задуматься над тем, каков наш образ жизни?

Справочник предназначен как урожденным мусульманам, так и тем, кто принял Ислам, — независимо от их этнического происхождения и языка, на котором они говорят.

Я молю, чтобы Аллах принял эту книгу, а также чтобы она оказалась во благо моим сестрам в Исламе. Я прошу у Аллаха прощения за те ошибки, которые могли быть непреднамеренно допущены мною в этой книге и прошу моих сестер: вспоминайте обо мне в своих мольбах ко Всевышнему.

Автор

* Слова, принадлежащие Пророку Мухаммаду (да благословит его Аллах и приветствует).

** Сунна — это действия и высказывания Пророка Мухаммада (да благословит его Аллах и приветствует), а также события, которые были им одобрены.


Глава первая (Введение)

Глава первая

‘ИБАДАТ (поклонение, выражение веры в Исламе)

Введение

В Исламе выполнение религиозных обязанностей возлагается и на мужчин и на женщин. Все мусульмане, как мужчины, так и женщины, должны ежедневно совершать 5 молитв, Салят, соблюдать пост в месяц Рамадан, платить раз в год Закят, а также хотя бы один раз в жизни совершить Хадж (при наличии необходимых условий для этого). Однако, существуют и некоторые отличия, при выражении веры мужчинами и женщинами, о чем нам необходимо знать как мусульманкам.


Глава первая (Салят — Молитва)

Салят — Молитва

Женщины должны совершать пять ежедневных молитв кроме тех дней, когда у них менструация или наступил период Нифас (послеродовое кровотечение). Некоторые женщины говорят, что им очень трудно молиться, когда рядом находится младенец или малолетние дети, но мы считаем, что детские шалости — это не уважительная причина для того, чтобы не соблюдать молитвы. Только видя, что родители совершают молитвы в одно и то же время, дети также усвоят их в качестве привычки.

Необходимо сказать, что лучше всего обучиться молитве можно от другого мусульманина, но это также можно сделать, используя книги и видеозаписи. В последнем случае все-таки желательно проверить себя у знающего мусульманина или мусульманки, чтобы убедиться, что молитва заучена правильно1.


Глава первая (Молитва в мечети)

Молитва в мечети

Ислам рекомендует совершать коллективные молитвы в мечети, но данная рекомендация относится лишь к мужчинам. Пророк (да благословит его Аллах и приветствует)* советовал женщинам совершать молитвы дома, в самом уединенном уголке:

“Умм Хумайд Са’идийя (да будет Аллах доволен ею) сказала: “О Пророк Аллаха, я желаю совершать молитвы, будучи руководима в них тобою”. Пророк (да благословит его Аллах и приветствует) сказал: “Мне ведомо об этом, но молитва, совершаемая тобой в укромном уголке (твоего дома) лучше, чем в закрытой комнате, а молитва, совершаемая тобой в закрытой комнате, лучше, чем если бы ты совершала ее во дворике своего дома; но молитва, совершаемая тобой во дворике твоего дома, лучше, чем если бы ты совершала ее в близлежащей мечети, а совершение ее тобой в близлежащей мечети лучше, чем в самой большой мечети города” (Имам Ахмад, Ат-Табарани; подобный Хадис приводится и Абу Даудом)

Маулана Маудуди предположил, что данный совет Пророка (да благословит его Аллах и приветствует) связан с менструацией у женщин, ведь отсутствие женщин, регулярно посещающих мечеть, может быть замечено в соответствующие дни месяца, что, в свою очередь, может вызвать у них самих чувство неловкости. Уединенность в молитве лучше, поскольку никому не нужно знать о подробностях данного аспекта жизни женщины2. Пророк (да благословит его Аллах и приветствует) не удерживал женщин от посещения мечети, но ясно дал понять, что им лучше совершать молитву дома3.

Однако, женщинам не запрещено посещение мечети, и этого запрета не существует как такового (несмотря на то, что в среде мусульман имеют место некоторые культурные традиции, предполагающие такой запрет!). Если мы хотим соблюсти молитву и получить религиозные знания, тогда мы можем посещать мечеть. Пророк (да благословит его Аллах и приветствует) велел мужчинам не чинить препятствий женщинам отправляться в мечеть, если они того пожелают:

“Не запрещайте рабыням Аллаха приходить в Его мечети. Если жена одного из вас испрашивает вашего разрешения отправиться в мечеть, ей не должно в этом отказывать” (Бухари, Муслим)

“Не удерживайте ваших женщин от прихода в мечети, хотя для них лучше совершать молитву дома” (Абу Дауд)

Если мы желаем реализовать свое право отправляться в мечеть, нам необходимо соблюдать ряд правил поведения и, в частности, — о недопустимости “смешения” с мужчинами, т. е. нахождения в мечети в непосредственной близости от них. В мечетях, где предусмотрены “галереи для женщин”, данное правило можно соблюсти без труда. В других мечетях женская территория может просто отделяться от мужской территории перегородкой. Интересно отметить, что во времена Пророка (да благословит его Аллах и приветствует) мечети представляли собой простые, одноэтажные здания, где мужчины занимали передние ряды, а женщины становились сзади4.

Одежда, которую мы надеваем идя в мечеть, также должна быть соответствующей: все тело и волосы, за исключением кистей рук и лица, должны быть надлежащим образом закрыты. Не допускается использование косметики или духов. Нам не следует ошибочно думать, что если мы носим “традиционное мусульманское платье”, оно будет приемлемо и в мечети. Шалвар-хамиз, сари, длинные юбки и подобные им одежды недопустимы, если они прилегают к телу, коротки или же обнажают такие части тела, как руки, живот, ноги и пр. Цель посещения мечети должна заключаться в совершении молитвы и других действий, связанных с выражением веры, а не в том, чтобы рисоваться перед другими и привлекать к себе ненужное внимание.

Интересно отметить, что Халиф Умар и даже сама Айша были против того, чтобы женщины отправлялись в мечеть для совершения каждой молитвы. Умар наложил такой запрет, поскольку нравы в обществе постепенно претерпели изменения в худшую сторону, причем до такой степени, что женщинам нежелательно было ходить в мечеть, особенно ночью. Протестовавшие против этого запрета женщины Медины явились к Айше, но она поддержала Умара, ответив им: “Если бы Пророку (да благословит его Аллах и приветствует) было ведомо то, что ведомо Умару, он не позволил бы вам выходить из дома (в мечеть)”5.

Очевидно, что сегодня мусульмане живут в обществе, гораздо более испорченном, чем общество времен Умара и Айши.** Поэтому в некоторых мусульманских общинах до сих пор имеет место запрет на повседневное посещение мечетей женщинами. Однако, как подчеркивает ученый из Нигерии Абдур-Рахман Дой*** Пророк (да благословит его Аллах и приветствует) все-таки разрешил женщинам посещать мечеть. Он полагает, что данный обычай и практика должны быть возвращены к жизни при условии, если все правила, касающиеся одежды и пр., будут соблюдены. Это, в свою очередь, позволит женщинам больше узнать об Исламе, оказывать друг другу поддержку и т.п.6

* Фраза, употребляемая в Исламе после упоминания имени Пророка Мухаммада, а также во всех случаях, когда речь идет о нем, как о Пророке и Посланнике Аллаха, даже без упоминания его имени. Основанием для этого служит предписание Аллаха: "Поистине, Аллах и его Ангелы благословляют Пророка! О вы, которые уверовали! Совершайте молитву над ним и приветствуйте приветствием" (Коран: Сура 33, Аят 56)

** Период времени сразу же после смерти Пророка (да благословит его Аллах и приветствует), — годы правления Халифа Умара (634-644 гг.).

*** А.-Р. Дой (1933—1999). Родился в Индии, много лет жил, работал и преподавал в Нигерии, Малайзии и ЮАР. Автор многих трудов, соредактор десятка журналов по Исламскому праву, профессор нескольких университетов Италии, Германии и Франции.


Глава первая (Коллективная молитва дома)

Коллективная молитва дома

Правило о том, что мужчины должны становиться в передних рядах, а женщины — в задних, относится также и к молитве, совершаемой дома. Даже муж с женой, совершающие вместе молитву, не должны становиться в один ряд.

Совершение молитвы вместе всей семьей является особо действенным средством укрепления семейных связей и добрым примером для детей: большинство детей, в том числе и те, которые только начинают ходить, захотят присоединиться к родителям и затем усвоят все движения молитвы без особого труда.


Глава первая (Руководство молитвой)

Руководство молитвой

Женщина не может руководить молитвой, на которой присутствуют лица обоих полов. Но если присутствуют лишь женщины, то одна из них (наиболее знающая Коран и Сунну) может руководить другими. Таким образом, хотя мы и не обязаны присутствовать на всех молитвах в мечети, мы не должны отказываться от тех благ и вознаграждений, которые таит в себе молитва, совершаемая коллективно.

Если женщина ведет других женщин в молитве, ей надлежит становиться в середине ряда, а не впереди, подобно Имаму — мужчине. Если же молитву совершают всего две женщины, то вторая должна стать справа от женщины — “Имама”. При этом женщина, стоящая справа, произносит Икамат (клич, или призыв, произносимый перед самым началом молитвы)7.


Глава первая (Джум’а — Пятничная молитва)

Джум’а — Пятничная молитва

Мужчины обязаны принимать участие в молитве Джум’а. Женщинам такая обязанность не предписывается. Это “послабление” предусмотрено для женщин потому, что у нас есть ряд других обязанностей. К тому же нелегко присутствовать в мечети с младенцами и малолетними детьми на руках. Здесь играет роль и такой фактор, как менструация и связанное с ней чувство неловкости, когда женщина вынуждена в определенные дни оставаться дома и опасается, что это будет замечено другими (см. выше). Однако, посещать мечеть нам не запрещается (также см. выше), и каждая женщина сама решает, посещать или не посещать молитвы Джум’а. Ее решение зависит от конкретных обстоятельств: количества других обязанностей, особенностей устройства мечети, наличия в ней надлежащих условий и др.

Посещая Пятничные молитвы, следует помнить об одной важной вещи, а именно, о том, что Хутбат (проповедь) — это такой же обязательный для соблюдения ритуал, как и сама молитва, поэтому во время Хутбат запрещено вести какие-либо разговоры; наоборот, необходимо использовать это время с тем, чтобы получить для себя как можно больше знаний8.


Глава первая (Молитвы Ид — Праздника)

Молитвы Ид* — Праздника

Хотя молитвы Ид имеют статус Сунна как для мужчин, так и для женщин (желательно принимать в них участие, но они не обязательны), — те из нас, кто проживает в немусульманских странах, должны делать все возможное, чтобы собираться и праздновать дни Ид вместе с огромной массой наших сестер — мусульманок. Пророк (да благословит его Аллах и приветствует) призывал всех женщин принимать участие в праздниках Ид и делить со всеми их радость. Это относится даже к тем женщинам, у которых в это время менструация, хотя они, разумеется, не могут участвовать в коллективной молитве. Однако они могут участвовать в Такбират.

Умм Атийя рассказала следующее: “Посланник Аллаха (да благословит его Аллах и приветствует) приказал нам приводить с собой пожилых женщин, молодых девушек и женщин среднего возраста на оба праздника к месту совершения молитв, но тем из женщин, у которых в это время была менструация, не надлежало совершать вместе со всеми молитву Ид” (Бухари, Муслим)

Умм Атийя рассказала также: “По случаю прихода Ид каждый раз от Посланника Аллаха поступал указ о том, что нам надлежит приводить с собой на место совершения молитвы Ид женщин, у которых месячные, дабы они могли также произнести Такбир вместе с остальными женщинами” (Бухари)

Понятно, что когда мы присутствуем на молитвах Ид, нам надлежит выполнять те же правила приличия, что и в мечети. Мы должны облачиться в надлежащий Хиджаб и избегать “смешения” с мужчинами, т.е. личного общения и пребывания рядом с ними.

* В Исламе существует два главных праздника: 1 — Ид аль-Фитр (Ураза, Рамазан байрам) — праздник разговления по окончании Рамадана, — месяца поста; 2 — Ид аль-Адха (Курбан байрам) — праздник жертвоприношения.


Глава первая (Саум — соблюдение поста)

Саум — соблюдение поста

Соблюдение поста в месяц Рамадан является обязательным для всех мусульман:

“О верующие! Предписан вам пост, так же как он предписан тем, кто был до вас, — для того чтобы вы были богобоязненными!”

(Коран: Сура 2, Аят 183)

С точки зрения грамматики, множественное число существительного мужского рода “верующий”, употребленное в первоисточнике на арабском языке, подразумевает, что речь идет как о мужчинах, так и о женщинах.

Исламский пост означает полное воздержание от всякой пищи, питья, табачных изделий, а также интимных супружеских связей от рассвета до захода солнца.

Женщинам не разрешается держать пост во время менструации и послеродового кровотечения. Все пропущенные по уважительной причине дни Рамадана должны быть возмещены позднее (желательно до наступления следующего Рамадана).

Если женщина больна, беременна или кормит грудью, она может быть освобождена от поста, но пост все же лучше держать, если вы в состоянии это делать, и при этом нет никакого риска для здоровья. Опять-таки, все несоблюденные вами дни поста должны быть обязательно соблюдены позже.

В Исламе есть много так называемых “добровольных” постов, соблюдать которые призываются все мусульмане — и мужчины, и женщины. Такой призыв полностью соответствует Сунне Пророка (да благословит его Аллах и приветствует). Однако, замужняя женщина не должна соблюдать добровольный пост, не получив согласия мужа — по той причине, что он в это время может пожелать вступить с ней в половую связь, в чем жена в обычном случае отказывать мужу не должна. Но если она держит пост, ей не разрешены интимные отношения, и она вынуждена будет отказать ему в этом. Вот почему вопрос о добровольном посте жена обязательно согласовывает с мужем (подробнее об этом см. раздел о супружеских обязанностях и половых отношениях в главе о браке).


Глава первая (Закят — обязательный благотворительный взнос)

Закят — обязательный благотворительный взнос

По законам Ислама богатство, которым обладает женщина, является ее собственностью, и, распоряжаясь им, она отвечает за это только перед Аллахом. Если величина вашего богатства такова, что вы попадаете в категорию обязанных платить Закят, вы непременно должны его уплатить.

Закят платится с золотых и серебряных драгоценностей, с наличных денег и денег, лежащих на банковских счетах (в том числе полученных от сдачи в наем помещений и домов, которые находятся в вашей собственности). Величина Закята — 2,5 % от стоимости своего богатства. Он должен вноситься один раз в год9.


Глава первая (Хадж — паломничество в Мекку)

Хадж — паломничество в Мекку

Так же, как и мужчина, женщина обязана совершить Хадж, но ее при этом должен сопровождать муж или родственник, относящийся к категории Махрем *. Без такого сопровождения женщины не могут совершать Хадж, но, по мнению представителей некоторых школ Исламской юриспруденции (Маликитов, Шафиитов), они могут отправляться в Хадж в группе, подобной тем, которые организуются мусульманами, работающими в сфере путешествий и туризма. В этом случае группа сама по себе будет считаться Махрем10.

Поскольку Хадж не относится к числу событий повседневной жизни, о нем в данной книге не будет вестись подробного разговора. Справочные пособия по Хаджу можно приобрести в магазинах Исламской книги, и любая из компаний (бюро), организующих путешествия в Мекку и пользующихся доброй репутацией, также даст надлежащий совет.

* Близкие кровные родственники — мужчины, с которыми Ислам запрещает женщине вступать в брак, например, отец, сын, брат, дед, дядя, племянник, а также свекор и молочный брат.


Глава первая (Чтение Корана)

Чтение Корана

Чтение, запоминание и декламация наизусть Аятов Корана признается в Исламе актом выражения веры. Здесь для мужчин и женщин никакой разницы нет, хотя женщинам не следует читать Коран громким голосом там, где собираются лица обоих полов. Разумеется, женщины могут читать его громко на женских собраниях, и встречи такого рода должны только поощряться. Но если там, где вы проживаете или находитесь, сложно найти соратниц по чтению Корана, почему бы вам самой не попытаться организовать такую группу? Для этого не нужна огромная толпа людей, ведь изучать Коран можно даже вдвоем или втроем!

Информацию, касающуюся прикосновения к Корану и чтения его во время менструации, вы можете получить из главы “Тахарат”.


Глава первая (Джихад)

Джихад

Джихад часто называют шестым столпом Ислама. Общепринятый его перевод — “священная война” довольно неточен. Истинный его смысл — “борьба на пути Аллаха”. Она не обязательно осуществляется в форме вооруженной борьбы на поле брани! Повседневная жизнь также предполагает Джихад, примером чего является Джихааду-ннафс (Джихад против своего “я”), который означает постоянный контроль и неустанную внутреннюю борьбу, направленную на преодоление низменных инстинктов и дурных привычек, таких, как лень, плохой характер, ненависть, клевета и пр.

Во времена Пророка (да благословит его Аллах и приветствует) некоторые женщины сопровождали мужчин, когда те отправлялись сражаться, но роль их заключалась, главным образом, в оказании им поддержки, а не участии в самих битвах. Они должны были получить на то разрешение Пророка (да благословит его Аллах и приветствует), и оказываемая ими неотложная помощь, а также другие их дела в основном были направлены на содействие мужчинам — членам их семей или соплеменникам (т. е. своим мужьям и остальным Махрем). В их задачу не входила помощь другим мужчинам, если в этом не возникало крайней необходимости. Но даже в этих случаях их общение с мужчинами ограничивалось оказанием самой неотложной медицинской помощи и не более того. На вопрос, касающийся Джихада для женщин, Пророк (да благословит его Аллах и приветствует) сказал, что Джихадом для них является Хадж. Это означает, что вознаграждение женщине, совершившей Хадж, равно награде, уготованной отправляющемуся на вооруженный Джихад мужчине.

Однажды Айша просила разрешения отправиться на вооруженную борьбу, но Пророк (да благословит его Аллах и приветствует) сказал ей: “Для вас, женщин, Джихадом является Хадж”; другой раз она спросила, вменяется ли Джихад в обязанность и женщинам, на что получила такой ответ: “Да, Джихад, в котором нет вооруженной борьбы, для них обязателен. Этот Джихад есть Хадж и ‘Умра” (Ибн Маджа)11.

Беременность и рождение ребенка также могут приравниваться к одной из форм Джихада, поскольку существует Хадис, в котором сказано, что мать, умирающая во время родов, умирает смертью мученика (шахид): “Женщина, которая умирает во время родов вместе со своим младенцем, становится мученицей” (Ахмад, Ат-Табарани)12.


Глава первая (Выводы)

Выводы

Все акты выражения веры в Исламе для женщин так же важны, как и для мужчин. Незначительные отличия касаются методов их совершения (различия в движениях во время молитвы) и отдельных сторон их содержания (методы осуществления Джихад для женщин и для мужчин неодинаковы). То, что мы — женщины, ни в коей мере не умаляет наших возможностей и обязанностей по совершению действий выражения веры.


Глава первая (Замечания и ссылки)

Замечания и ссылки

  1. Хотя существуют незначительные различия, касающиеся совершения молитвы мужчинами и женщинами, было подчеркнуто, что указания Пророка (да благословит его Аллах и приветствует): “В молитве точь-в-точь следуй за мной” — относится и к мужчинам, и к женщинам. См.: Аль-Албани, “The Prophet’s Prayer Described”, с. 93.
  2. Маудуди, “Purdah and the Status of Woman in Islam”, с. 208.
  3. Дой, “Women in Shari’ah”, с. 29.
  4. Маудуди, там же, с. 210.
  5. Дой, там же, с. 29 — 30.
  6. Там же.
  7. Рахман, “Role of Muslim Women in Society”, с. 289.
  8. Абдалати, “Islam in Focus”, с. 87.
  9. Правила, регламентирующие уплату Закят, слишком сложны, чтобы останавливаться здесь на них детально. Более подробную информацию можно получить из брошюры под названием “Zakah the Religious Tax of Islam (Brief Guidelines)”, написанную Абдур-Рахманом Ансари, (IPCI). 481 Coventry Road, Birmingham B10 OJS.
  10. Доктор С.М. Дарш, неопубликованный ответ на вопрос читателя “Usra — The Muslim Family Magazine”.
  11. Рахман, “Role of Muslim Women in Society”, c. 184.
  12. См.: Шлейфер, “Motherhood in Islam”, с. 2, где идет более подробный разговор об Исламской концепции беременности и рождения ребенка как одной из форм Джихада.


Глава вторая (Введение)

Глава вторая

ТАХАРАТ (чистота, чистоплотность)

Введение

В арабском языке слово Тахарат означает чистоту как в физическом, так и в духовном смысле. В данной главе мы затронем физические, или, точнее, физиологические аспекты этого термина, касающиеся, в частности, менструации и послеродовых кровотечений.

Перед Салят каждый человек должен совершить омовение, Ууду или же Гусль — в зависимости от характера и происхождения Наджасат (нечистоты), имеющейся у него на теле. Например, испускание кишечных газов, мочи или кала, а также рвотных масс, требует совершения Ууду; Гусль* следует совершить после вступления в половую связь, извержения семенной жидкости, а также после прекращения менструальных и послеродовых кровотечений1.

Поскольку месячные и послеродовые кровотечения являются предметом особого внимания женщин, в данной главе мы поговорим о них подробнее.

* Систематичный способ принятия душа; подробные сведения об этом способе можно найти в книгах, посвященных Салят (молитве).


Глава вторая (Хайд — менструация)

Хайд — менструация

Хайд — это арабский термин, обозначающий “период” или месячные кровотечения. С их началом девочка, согласно Исламу, становится Мукалляф (взрослая, ответственная). С этого времени она должна соблюдать все регулярные обязанности, предписанные ей Исламом (молитва, соблюдение поста и пр.). Причем Ислам не устанавливает какого-либо определенного возраста, с которого девочка считается Мукалляф, поскольку этот возраст может быть различным у разных людей. Он зависит от наследственных факторов, особенностей питания, климата и других причин. Месячные кровоточения обладают рядом характерных особенностей: кровь имеет красный цвет, густая, с резким и неприятным запахом. Другие виды маточных выделений рассматриваются как Истихада (см. ниже).

Следует сказать, что Ислам рассматривает менструацию не как некое “проклятие”2, а как одну из нескольких нормальных и естественных функций организма, обусловливающих необходимость совершения омовения перед тем, как будет произнесена молитва. Менструация относится к числу именно таких функций. Есть ряд вещей, которые в это время вы делать не можете. По окончании этого периода вы должны совершить Гусль, и лишь после этого возобновить вашу обычную деятельность. Это конечно не означает, что во время менструации женщина считается “грязной”, как это принято в некоторых религиях, и не допускает пренебрежительного отношения к ней. Повседневные отношения женщины сохраняются, за исключением некоторых религиозных обязанностей. В Коране менструация охарактеризована как “боль”: “Они спрашивают тебя о менструациях. Скажи: "Это боль и поллюция". Отдаляйтесь же от женщин при менструациях и не приближайтесь к ним, пока они не очистятся. А когда они очистятся, то приходите к ним так, как приказал вам Аллах. Поистине, Аллах любит обращающихся к Нему и любит очищающихся!” (Коран: Сура 2, Аят 222). Так что ограничения на некоторые виды обычной деятельности, вводимые на этот период времени, следует принимать как милость и облегчение от Всевышнего. Причем эти ограничения касаются интимных отношений и нижеперечисленных действий.

Во время менструации вы не можете:

  1. Молиться, т. е. совершать Салят; однако Ду’а (обращенные к Аллаху мольбы) можно произносить в любое время. Несоблюденные вами в этот период Салят не требуется соблюдать позже.
  2. Держать пост, но все обязательные посты должны быть возмещены позже.
  3. Совершать Тауаф (обход Каабы во время Хаджа или ‘Умра).
  4. Вступать в половую связь; допустимы объятия, поцелуи и пр., запрещен именно акт совокупления.
  5. Притрагиваться к Мусхаф (Корану); это можно делать лишь в целях изучения или же обучения других (преподавания).
    6. Некоторые ученые (Шафииты) утверждают, что не существует подобных ограничений в отношении книг, содержащих в себе тексты из Корана на арабском языке, если на их долю приходится менее 50 % всего текста книги; примером таких книг может быть перевод и комментарий Корана, составленный Юсуфом Али3. Не существует ограничений на чтение текстов Корана при условии, что с самим Кораном физического контакта нет4.


Глава вторая (Минимальная и максимальная продолжительность периода)

Минимальная и максимальная продолжительность периода

Некоторые женщины страдают от нерегулярности или большой длительности менструальных периодов, что может привести к путанице относительно того, следует или не следует совершать молитвы. Ученые считают нормальным период 6—7 дней; минимальным — один день и одну ночь; максимальным 10—15 дней. Любое кровотечение длительностью более этого срока рассматривается как Истихада (см. ниже).

Женщина может совершить Гусль по окончании менструального периода, а затем вдруг обнаружить новые “пятна” каких-либо выделений, но если они имеют желтоватый или же коричневатый цвет, — это уже нечто другое. Менструальная кровь (Хайд) красного цвета, как уже говорилось. Не надо пытаться ускорить конец менструального периода, в этом нет никакой добродетели. Некоторые женщины имеют более длительный период от природы, так что вас не за что винить, если, например, ваш период длится 10 дней, в то время как у другой сестры — только семь. Вы не обязаны молиться и пр., пока длится ваш период, более того, вы совершите ошибку, стремясь молиться раньше, чем вам действительно надлежит это делать! Первые мусульманские женщины сталкивались с такими же проблемами, что можно увидеть, прочитав следующие Хадисы:

Умм Атийя рассказывала: “Мы никогда не придавали важности желтоватым выделениям (т.е. не считали их менструальными кровотечениями)” (Бухари)

Некоторые женщины посылали Айше хлопковые прокладки со следами желтоватых выделений (чтобы получить ее заключение относительно того, закончилась у них менструация или же нет). И Айша обыкновенно говорила: “Не торопись, покуда не увидишь, что прокладка из хлопка белая (т.е. что менструация полностью прекратилась)”. Дочь Заида ибн Табита рассказала, что некоторые женщины в полночь обычно просили свечи, чтобы посмотреть, прекратилась ли у них менструация. На что дочь Заида сказала, что женщины (жены сподвижников Пророка) никогда так не делали, и порицала их (женщин, которые так делали) за это. (Бухари)


Глава вторая (Истихада — кровотечения неменструального характера)

Истихада — кровотечения неменструального характера

Ученые разграничивают менструальные кровотечения (Хайд), когда женщина не может совершать молитвы, держать пост и т.п., и кровотечения неменструального характера (Истихада), во время которых женщина обязана продолжать исполнение своих регулярных Исламских обязанностей. Такие неменструальные кровотечения могут следовать сразу по окончании менструации или же появляться в другое время месяца. Женщина в таком состоянии должна мыться и совершать Ууду перед каждой молитвой. Другие виды выделений, такие, как прозрачная слизь, всегда присутствующая во влагалище, и усиливающаяся во время овуляции, а также желтоватые или зеленоватые выделения, свидетельствующие о наличии инфекции (такой, как молочница), также не считаются Хайд.

Следующие положения смогут помочь отличить Истихада от Хайд:

  1. Если у вас регулярный цикл, считайте его для себя нормальным. Например, если ваш менструальный период обычно длится семь дней, считайте восьмой и последующие дни днями Истихада, возобновите совершение молитв и пр.
  2. Если вы можете отличить менструальную кровь от неменструальной, то после прекращения менструальных кровотечений вам следует совершить Гусль и возобновить исполнение своих религиозных обязанностей, даже если какие-либо кровяные выделения продолжаются.
  3. Обратите внимание на характер и цикл менструации ваших ближайших родственниц (матери или сестры). Если вам известно обычное количество дней их периода, считайте этот период Хайд, а все, что превышает это количество дней — Истихада.
  4. Вы можете учесть для себя максимальное количество дней, установленных учеными, т. е. 10—15; различные школы Исламской юриспруденции устанавливают его по-разному. Если ваш цикл обычно непродолжителен, максимальным для себя считайте 10 дней, а если более длителен — 15 дней. Если кровотечение продолжается дольше, считайте его Истихада, совершите Гусль и возобновите исполнение обычных обязанностей.

Слишком малый период времени между менструациями вносит путаницу и может привести к переутомлению и нервным расстройствам. Кратчайший промежуток времени между менструациями согласно мнению большинства ученых составляет 15 дней (по мнению Мазхаба Ханбали — 13 дней). Максимальной продолжительности этого периода не установлено, поскольку хорошо известно, что у женщины менструации может не быть в течение ряда месяцев, в особенности если она истощена или имеет избыточный вес5.

Ислам считает, что при беременности Хайд не бывает. Но известны случаи, когда у женщины во время беременности наблюдались ежемесячные кровотечения. Если такой редкий случай имеет место, женщине следует молиться, держать пост и пр. как обычно — подобные кровотечения рассматриваются как Истихада6.

ВАЖНОЕ ЗАМЕЧАНИЕ. Помимо того, что нерегулярные, сильные или длительные кровотечения причиняют душевные и физические тяготы, они могут свидетельствовать о том, что не все в порядке с сердцем. Если у вас наблюдается подобное, мы настоятельно рекомендуем вам как можно скорее обратиться к своему врачу.


Глава вторая (Нифас — послеродовое кровотечение)

Нифас — послеродовое кровотечение

Это кровотечение, которое следует сразу же после родов и может длиться несколько недель. У Нифас нет минимальной продолжительности. И если кровотечение у вас остановится сразу же, то вам следует совершить Гусль и возобновить исполнение своих религиозных обязанностей. Но обычно выделения должны продолжаться в течение нескольких дней или недель. Ученые установили в качестве максимальной продолжительности Нифас 40 дней. Интересно отметить, что этот 40-дневный период не слишком сильно отличается от шестинедельного послеродового периода, который считается нормальным в современной западной медицине.

Нифас изменяется от сильных — красного цвета кровотечений вначале до слабых выделений к моменту их прекращения. Пока выделения продолжаются, они считаются Нифас независимо от их цвета. Если выделения прекращаются в течение 24 часов, можно считать, что Нифас закончился, и совершить Гусль. Но если выделения возобновились менее, чем через 4 дня (и при этом не истек максимальный 40-дневный срок) они также считаются Нифас. В этом случае необходимо прервать молитвы и т.д., пока выделения не прекратятся снова7.

Когда выделения прекращаются или же когда подходит к концу 40-дневный период (в зависимости от того, что происходит раньше), вам надлежит совершить Гусль и возобновить исполнение обычных обязанностей — молитву, соблюдение поста и пр.


Глава вторая (Правила личной гигиены)

Правила личной гигиены

Существует ряд правил, касающихся повседневной личной гигиены, о которых тоже необходимо знать мусульманской женщине. Вот они:

  1. Очищение интимных частей тела после посещения туалета. Использования мягкой бумаги недостаточно — после мочеиспускания или выделения кала эти области необходимо обмыть водой (при этом можно дополнительно использовать и бумагу)8.
  2. Устранение волос на теле: волосы вокруг половых органов и в подмышках необходимо устранять регулярно. Рекомендуется выщипывать волосы в подмышках, но их можно и сбривать. Волосы вокруг половых органов также рекомендуется сбривать9. Допустимо устранение волос, растущих на ногах и на лице, если они произрастают в избытке. Однако выщипывание бровей с целью придания им строго очерченной формы и утончения их линии не разрешается10.
  3. Ногти всегда должны быть коротко острижены и содержаться в опрятном виде; западная мода на длинные ногти на пальцах рук неприемлема для мусульманской женщины11.


Глава вторая (Выводы)

Выводы

Женщины переживают периоды менструации и послеродовых кровотечений, что ограничивает выполнение ими обычных Исламских обязанностей. Могут иметь место и другие виды кровотечений и выделений, которые не препятствуют женщинам совершать молитвы и т. д. Нам необходимо знать о различиях, чтобы не ошибаться, пытаясь исполнять обязанности, когда это запрещено, или же прекращая их исполнение тогда, когда нам надлежит исполнять их как обычно.


Глава вторая (Замечания и ссылки)

Замечания и ссылки

  1. См.: Бадауи, “Тахарат”, с. 9 (Ууду), с. 18 (Гусль), где об этом идет более подробный разговор.
  2. Некоторые западные женщины в своих разговорах называют менструацию “проклятием”, что отражает бытующее в народе мнение, что менструация — это “проклятие”, посланное на Еву и ее дочерей в качестве наказания за то, что она искушала Адама и не повиновалась Богу. Ислам полностью отвергает эту мысль!
  3. Бадауи, “Тахарат”, с. 16, подстрочная сноска 33.
  4. Там же.
  5. Ас-Саббагх, с. 11.
  6. Там же.
  7. Доктор С.М.Дарш, ответ на вопрос автора.
  8. Хан, “Personal Hygiene in Islam”, с. 10, Ta-На Publishers.
  9. Аль-Кайси, “Morals and Manners in Islam”, с. 67.
  10. Доктор С.М.Дарш, “Вопросы Веры”, в журнале “Usra — the Muslim Family Magazine”, Джумада аль-Ула 1412 / Ноябрь—Декабрь 1991.
  11. Аль-Кайси, там же, с. 67.


Глава третья (Введение)

Глава третья

ХИДЖАБ (одежда и стиль поведения)

Введение

Хиджаб — один из очень важных аспектов жизни мусульманской женщины. В настоящее время это слово в целом означает женскую Исламскую одежду. Оно часто употребляется также применительно к женской головной накидке или платку.
Однако часто упускается из виду тот факт, что Хиджаб означает гораздо больше, чем просто одежду: следование Исламскому стилю в одежде требует Исламского стиля и в поведении. Поэтому мы будем говорить о “внешнем” Хиджаб (одежда), и о “внутреннем” Хиджаб (жизненная позиция, поведение)1.


Глава третья (Внешний Хиджаб)

Внешний Хиджаб

Есть некоторые условия которые мы должны выполнять для того, чтобы одежда, которую мы носим, считалась Хиджаб. Такая одежда не предполагает какого-либо “особого стиля”, — вы можете носить все, что пожелаете. Нужно только, чтобы ваша одежда удовлетворяла определенным требованиям, установленным для Исламской одежды. Выбирая для себя вещи, вы можете исходить из различных факторов, например таких, как климат вашей страны, ее традиции, ваш личный вкус и даже особенности современной моды. Существует, например, мода в стиле “шалвар-хамиз” и других стилях мусульманской одежды. И она не менее изменчива, чем мода на женскую одежду в западном мире. Мода не является проблемой до тех пор, пока мы не идем за ней слепо. Нам нужно научиться чувствовать и сознавать, в каких случаях фасоны женской одежды являются неприемлемыми для Ислама, и с этого момента “осмелиться” выглядеть “немодной” в глазах западной публики.

Чтобы одежда могла считаться Исламской, необходимо выполнить следующие условия 2:

  1. Одежда должна полностью закрывать голову и тело, кроме лица и кистей рук: это означает, что шея, предплечья, уши и вдетые в них серьги должны быть закрыты. Представители некоторых школ Исламской юриспруденции утверждают, что ступни ног можно и не закрывать, но все придерживаются общей точки зрения относительно того, что ноги должны быть скрыты.
  2. Сама по себе одежда не должна служить украшением — с тем, чтобы не привлекать внимание мужчин к женской красоте. В целом это означает, что следует избегать ярких блестящих цветов, сверкающих украшений, а также тканей, в которые вплетены блестящие нити. (Можно носить все это дома, а указанные критерии относятся лишь к той одежде, которую женщина надевает выходя из дому, или находится в присутствии мужчины, не относящегося к категории родственников Махрем).
  3. Одежда должна быть достаточно плотной, чтобы скрыть цвет кожи: просвечивающиеся или прозрачные ткани в этом случае неприемлемы.
  4. Одежда должна быть достаточно свободной, чтобы скрыть очертания тела: неприемлема облегающая, обтягивающая тело одежда, подчеркивающая его формы.
  5. Одежда не должна иметь запаха парфюмерии.
  6. Одежда не должна походить на мужскую одежду. Такие предметы гардероба, как брюки, должны быть женского стиля, покроя и пр.
  7. Нежелательно, чтобы одежда выделяла вас “из толпы”, — она не должна быть столь светлых и ярких тонов или “броского” покроя, которые обязательно привлекут к вам внимание. По этой же причине некоторые мусульмане рекомендуют мусульманским женщинам Великобритании избегать слишком “экзотических” видов мусульманской одежды, — таких, как Арабская абайяс или Иранский чадор (виды верхней одежды). Лучше избрать для себя “приспособленные” к мусульманскому стилю варианты западной одежды, например костюм, состоящий из длинного прямого жакета и длинной юбки прямого покроя. Выбор одежды в огромной мере зависит от индивидуальности каждой женщины, ее сознания и совести, но автор советует при выборе Хиджаб учитывать такие факторы, как климат страны, род занятий и место работы. Ведь то, что подходит женщине в странах Арабского Востока, ведущей домашнее хозяйство или работающей дома, где она окружена многочисленными домочадцами, не подойдет хозяйке дома в дождливом Манчестере, у которой кроме семьи есть еще и работа вне дома!
  8. Одежда мусульманских женщин не должна точь-в-точь походить на одежду немусульманок. Одна из функций Хиджаб заключается в том, чтобы показать, что носящая ее женщина — это мусульманка, гордящаяся (в лучшем смысле этого слова) своей верой. Нам, в частности, не следует носить одежду, имитирующую религиозную одежду других народов. Ярким примером таких совершенно неприемлемых для Ислама тенденций является мода на ношение платьев в индийском стиле, получившая распространение среди некоторых мусульманских женщин Азии.
  9. Это не должна быть одежда, свидетельствующая “о славе и тщеславии” ее обладательницы, т.е. быть “кричащей”, покрытой драгоценными камнями, с вплетенными золотыми или серебряными нитями и пр.

Женщины, жившие во времена Пророка (да благословит его Аллах и приветствует), выходя из дома, обыкновенно надевали джилбаб (плащ, верхняя одежда) и химар (головная накидка)3. Со временем в различных частях мусульманского мира возникли и распространились разные виды верхней женской одежды, такие, как ‘абайяс в арабских странах, чадор в Иране, бурка в Пакистане и пр. Не все они подойдут для климатических условий Великобритании, но в этой стране тоже можно носить подобную одежду. Для этого можно выбрать себе длинный плащ или пальто соответствующего стиля, покроя, цвета, а во многих местах страны можно купить или сшить также одежду, которая на современном языке называется “джилбаб” — свободную, напоминающую плащ, хорошо знакомую всем мусульманам.

Нужно сказать, что дупатта (головная накидка из пленки, часто продаваемая вместе с шалвар-хамиз) в качестве Хиджаб непригодна; надевание практически прозрачной дупатты поверх головы, когда длинные волосы выглядывают из-под нее, не решает проблемы. Дупатту следует один или два раза сложить, пока она не перестанет быть прозрачной, а затем надеть так, чтобы все волосы были прикрыты. Когда это сделать невозможно — лучше вообще использовать для этих целей другой платок или накидку. Ну а если вы принадлежите к числу модниц, вам небезынтересно будет узнать, что в настоящее время очень популярны шарфы в арабском стиле — автору книги часто доводилось видеть, как женщины носят их вместе с шалвар-хамиз.

Среди ученых имеют место споры о том, в какой степени женщина должна закрывать свое тело. Некоторые из них (в основном представители школ Шафиитов и Ханбалитов) считают, что необходимо также закрывать лицо и кисти рук. По мнению Мазхаба Малики все тело, кроме лица и кистей рук, является ‘Аурат (таким, которое должно быть скрыто). Представители школы Ханафитов придерживаются такой же точки зрения. Причем ученые этой школы более позднего периода разрешили не прикрывать и ступни ног. Однако другие ученые не согласились с ними и признали это мнение необоснованным, поскольку оно не подтверждается никакими источниками4.

Отсюда мы можем сделать вывод, что покрытие тела одеждой полностью, кроме кистей рук и лица, является тем минимумом задач, которые решает для женщин Хиджаб. Вполне очевидно, что все волосы, шея и руки (кроме кистей) должны быть прикрыты.

Некоторые люди, как мусульмане, так и немусульмане, могут подумать, что ношение Хиджаб мешает женщине выполнять работу. Это не так, и здесь уместно вспомнить доводы, выдвинутые против школьниц Манчестера, пожелавших носить Хиджаб. Один из них заключался в том, что платки, якобы, создадут угрозу возгорания во время работы в химической лаборатории, тогда как платок без труда можно заправить в горловину блузки или свитера — вот и вся проблема!

Некоторые удивляются: а можно ли вообще быть юристом, врачом, администратором, журналистом или кем-то еще, когда на тебе — “длинные развевающиеся одежды”? Разумеется, платье напоминающее “цветочную палатку”, в деловой части города будет выглядеть неуместно. Однако надевая Хиджаб, вы можете выглядеть и деловой женщиной, и профессионалом в своей работе. Если у вас есть иголка и нитка, вы можете приспособить для себя большинство моделей одежды. А можно найти портного, который приспособит и удлинит для вас ту или иную модель. Если так сделать не удается, походите по магазинам и внимательно приглядитесь. Вы обязательно найдете подходящую одежду. Иногда можно просто купить платье на несколько размеров больше — оно будет на вас свободно и достаточно длинно, и таким образом будет пригодно как Хиджаб. Если вы небольшого роста, а в моде — длинные платья и юбки, то ваша задача решена. Женщины среднего роста, купившие одежду, предназначенную для высоких, также окажутся в длинных юбках и платьях! Более высокие женщины могут зайти в специализированные магазины (для высоких). Магазины, где продаются единичные модели (например, Лаура Ашли) тоже могут предлагать длинную одежду. Хотя, конечно, в некоторых из таких “специализированных” магазинов цены бывают слишком высоки. Следите за распродажами!

Таким образом, приложив незначительные усилия, вы можете выглядеть достаточно деловой, чтобы свободно браться за любую работу и при этом не приносить в жертву свои Исламские принципы!

На самом деле ношение Хиджаб не представляет собой какой-то особой проблемы. Практические способы приобретения нужной одежды уже были приведены мною выше. И надо сказать, что общество в целом становится все более и более привычным к мусульманским женщинам, носящим Хиджаб. Ныне таких женщин можно встретить на улицах, в магазинах и в офисах фирм, на телевидении и в других средствах массовой информации. Это уже не так “странно”, как было, скажем, десять лет назад. Разумеется, первые несколько дней и недель ношения Хиджаб будут для вас самыми трудными, но чем дольше вы его носите, тем более легким он для вас становится, а через некоторое время вы почувствуете, что вы как бы “в нем родились”, и станете удивляться, как раньше могли выходить из дома, не надевая его.


Глава третья (Внутренний Хиджаб)

Внутренний Хиджаб

Сама идея “Хиджаб” охватывает не только предметы гардероба. Стиль одежды требует целостной жизненной позиции и соответствующей манеры поведения. А такое поведение является идеальным для мусульманской женщины. Это — жизненная позиция Хайя (скромность, стеснительность, застенчивость), которую Пророк (да благословит его Аллах и приветствует) назвал частью веры5. Носит мусульманская женщина Хиджаб или нет — она должна стремиться утвердить для себя Исламский стиль в поведении, ведь модель одежды — это всего лишь один из элементов бытия мусульманки. Жизненная позиция Хайя часто не соответствует общепринятым на Западе манерам (а, возможно, даже представляет собой полную противоположность им!), так что многим из тех мусульманок, кто вырос на Западе, — как урожденным, так и новообращенным, потребуется приложить достаточные сознательные усилия, чтобы утвердить для себя позицию Хайя.


Глава третья (Голос и речь женщины)

Голос и речь женщины

Некоторые ученые рассматривают женский голос как ‘Аурат, поскольку он может быть притягательным для мужчин. Другие ученые с этим не согласны, а в литературе о Хадисах приведено много примеров того, каким образом жены Пророка (да благословит его Аллах и приветствует) вели разговор с мужчинами, не являвшимися им Махрем. Например, в тех случаях, когда наставляли их религиозным знаниям, ведь они выступали в качестве основных источников Хадисов: им, как никому другому, было известно огромное количество подробностей из личной жизни Пророка (да благословит его Аллах и приветствует). Очевидно, что говоря мягким, нежным голосом или же, наоборот, говоря или смеясь слишком громко, можно неверно донести до других передаваемую информацию. Поэтому Коран запрещает разговаривать слишком нежным, мягким и заманчивым голосом:

“... Если вы богобоязненны, то не будьте слишком покладисты (в словах), чтобы не возжелал тот, в сердце которого болезнь, и ведите разговор пристойно”

(Коран: Сура 33, Аят 32)

Этот Аят обращен прежде всего к женам Пророка (да благословит его Аллах и приветствует), но мудрость, которую он в себе несет, полезно узнать всем женщинам. В ряде мусульманских стран крайне не одобряется поведение женщин, которые начинают говорить громким голосом или громко смеяться, услышав голоса мужчин, даже если они находятся в другой комнате. В подобных случаях лучше заранее предостеречь себя от такого поведения.

Лучший совет мусульманским женщинам в Великобритании, где нам часто приходится общаться с мужчинами, не приходящимися нам Махрем (учителями, врачами, продавцами и пр.) — контролируйте свой голос и речь. Тон голоса должен быть вежливым и деловым, но не мягким, нежным, заманчивым, игривым или смешливым. Тема беседы должна ограничиваться неотложными и текущими делами — нет никакой необходимости предаваться пустой болтовне: разговоры подобного рода могут легко перейти на неподходящие темы, особенно в современном обществе, где обо всем говорят в откровенной форме и открыто (а если судить по Исламским нормам — так уж слишком открыто). Нам необходимо следить и за тем, как мы смеемся. Ислам не запрещает улыбку, смех и шутки, но на Западе подобное веселье часто принимает нежелательные формы: именно такие крайности осуждаются Исламом, который является религией сдержанности, умеренности и гармонии. Нам не следует хихикать или разражаться громким смехом, когда мы слышим голоса мужчин, не относящихся к числу наших Махрем, а тем более — в их присутствии.


Глава третья (Общение с мужчинами)

Общение с мужчинами

Свободного общения с лицами другого пола по возможности следует избегать. Мы конечно живем в обществе, где такое свободное общение принято и является нормальным и где практически нет учреждений или мест, посещаемых лишь лицами одного пола. Разумеется, что в некоторых мусульманских странах, подражающих западной модели, тоже может существовать подобная проблема. Но мусульманская женщина способна сделать так, что, учась или работая, она не будет вовлечена в неприемлемые для нее стороны жизни своих коллег и учреждения в целом. Временами мы вынуждены общаться с коллегами мужского пола, но такое общение должно быть сведено к минимуму и не выходить за рамки деловой беседы. Заигрывания или флирт на Западе являются обычным делом, но, взглянув на одежду мусульманской женщины и стиль ее поведения, мужчины быстро поймут, что она не желает играть с ними в подобные игры. Общение же на “сексуальной почве” — сексуальные домогательства и пр. уже было охарактеризовано нами как нежелательное. Однако, прояснив для мужчин нашу позицию (по крайней мере, теоретически), нам хорошо было бы иметь также и юридическую защиту от подобных домогательств с их стороны.

Многие мусульманские женщины увидели, что коллеги начинают уважать их за принципиальность, особенно в тех случаях, когда они не боятся объяснить все “почему” без агрессивности или “перехода в оборону”, т. е. без пустых оправданий. Но в крайних случаях, когда ваш коллега проявляет открытую враждебность и пытается причинить вам неудобства, необходимо найти способ урегулирования подобных проблем, чаще всего связанных с домогательствами (на расовой, сексуальной почве), а также обыкновенными приставаниями безо всякой причины. За помощью можно обратиться к служащим профсоюза, работникам социальных служб, а также к тем из представителей администрации вашего учреждения, которые с пониманием относятся к вашим религиозным интересам.


Глава третья (Бары и подобные им заведения)

Бары и подобные им заведения

Бары и пивные — еще одна характерная черта британского образа жизни, таящая в себе ловушку для неосмотрительных мусульман — и мужчин, и женщин. Те из ваших коллег, кто не принимает во внимание ваши принципы, могут зайти слишком далеко в своих шутках об алкоголе и воздержании от него. По возможности лучше не обращать на них внимания и проигнорировать, как бы это вас ни раздражало. Кто-то может пригласить вас вместе с ним в бар во время обеденного перерыва, руководствуясь лишь искренними, дружескими чувствами. Им может быть известно, что вы не пьете спиртного, и они не будут принуждать вас, сказав при этом: “Ладно, выпьешь апельсиновый сок”. Они, как, впрочем, и многие мусульмане, не понимают, что речь идет не только о неупотреблении спиртного, а о гораздо большем! Сидеть рядом с людьми, пьющими спиртное — это Харам; продавать спиртное — тоже Харам (как и подавать его на стол или передавать другому человеку). Пророк (да благословит его Аллах и приветствует) проклял всех тех, кто имеет хоть какое-либо отношение к спиртному6. Следует помнить вот еще о чем. Люди склонны судить об Исламе по тем поступкам мусульман, которые они видят. Хотя такой подход и не имеет под собой “научного обоснования”, но в жизни происходит именно так. И если о нас знают, что мы мусульмане, особенно если мы носим Хиджаб, то мы — представители Ислама в этой стране. Большинству людей известно, что мусульманам пить спиртное не положено. Но они считают, что если человек отправляется в пивную, то непременно с целью употребления спиртного. А о том, что вы будете пить только сок, известно лишь вам самим, но не другим: они прибавят к двум два и получат пять — “вон идет еще один "мусульманин", ну и лицемер! Что это за религия, если у нее такие последователи?!”


Глава третья (Обмен рукопожатиями и прикосновения)

Обмен рукопожатиями и прикосновения

Жители Великобритании славятся своей сдержанностью. Это — большое облегчение для мусульман. Потому, что Ислам ограничивает действия женщин, связанные с рукопожатиями, различного рода прикосновениями и т. д.

Что касается мужчин, не являющихся Махрем, Ислам запрещает женщинам прикасаться к ним. Он не допускает даже их рукопожатий с такими мужчинами. В Великобритании рукопожатие является одним из немногих случаев, когда прикосновение общепринято, и ему отведена большая роль в общественных отношениях и этикете. Мусульманские мужчины знают традиции своей религии и не должны предлагать руки для пожатия мусульманкам. Но если в этом есть необходимость, то нужно в вежливой форме напомнить им об этом. Мужчины-немусульмане как правило ничего не знают о такой мусульманской норме. Некоторые из них могут спросить вас об этом, и можно дипломатично им все разъяснить. В других случаях, когда рукопожатие предполагает не более, чем знак вежливости, вы должны все хорошо взвесить и решить сами для себя. Например, если вы проходите собеседование, и руку для пожатия вам протягивает ваш будущий руководитель или преподаватель, благоразумнее будет не отказываться от рукопожатия, чтобы не причинить излишней обиды, но сделать это нужно в деловой манере и кратко. Однако лучше все же избегать рукопожатий, если при этом вы не будете выглядеть грубой и невежливой. При каждой удобной возможности мы должны в дипломатичной форме напоминать об этой нашей традиции, чтобы в дальнейшем избежать любых связанных с этим затруднений, а тем более — вынужденных уступок с нашей стороны.

Прикосновения иного рода, которые широко распространены в британской среде вообще и, в частности, на работе (когда кладут руку на плечо, игриво притрагиваются к руке и т.п.) совершенно неприемлемы. Поэтому вы должны дать понять об этом как можно более дипломатично, и в то же время — однозначно и твердо. Если мужчина, которому вы это объяснили, все же не понял или не захотел ничего понять, вам необходимо заявить ему об этом в более жесткой форме. В прошлом уже имели место подобные случаи, которые в действительности были ни чем иным, как формой сексуальных домогательств: несмотря на то, что женщина однозначно давала понять, что прикосновение для нее оскорбительно, мужчина не обращал внимания на ее слова. Как было сказано выше, сексуальное притязание является крайне нежелательным видом общения, являющимся сугубо личным делом каждого человека, и вы имеете полное право открыто заявить о вашем отношении к этому.

Правила, касающиеся прикрытия тела одеждой, прикосновений и т.п., не применяются при прохождении медицинского осмотра. Конечно, предпочтительнее всегда проходить его у врача — женщины. Если это невозможно, мусульманской женщине разрешается при необходимости проходить осмотр у врача — мужчины. Более подробный разговор об этом пойдет в главе о здоровье.


Глава третья (“Пурда”)

“Пурда”

И, наконец, мы должны высказать некоторые соображения, касающиеся слова “Пурда”, часто употребляемого в значении, близком к “Хиджаб”. Иногда эти слова используются одно вместо другого, т. е. как имеющие одинаковый смысл. Слово “Пурда” вызывает в сознании образы женщин, одетых в обширные по размерам одежды и заключенных в четырех стенах дома. Такая традиция имеет место в некоторых мусульманских странах, и, конечно же, среди некоторых мусульман Великобритании. На самом деле Исламу не присущи подобные крайности. Женщины имеют право выходить из дома по любой законной необходимости, в том числе в целях получения образования, работы, лечения и т. п. Но жизнь мусульманской женщины должна быть сосредоточена на делах дома и семьи. И как только вы закончили свои дела вне дома, вам следует поскорее вернуться домой. Праздное хождение по улицам, базарам или местам развлечений для мусульманской женщины недопустимо. Наши дома не предназначены для того, чтобы быть нам тюрьмой, но наша жизнь несомненно предназначена для нашего дома и семьи. И это прежде всего.


Глава третья (Выводы)

Выводы

Хиджаб — это не просто мода или стиль одежды. Хиджаб — это жизненная позиция. И хотя одежда играет важную роль, мы должны помнить, что быть мусульманской женщиной — это нечто большее, чем просто ношение платка или длинного платья. Одежда должна напоминать нам о том, что мы обязаны вести себя по нормам Ислама всегда, — где бы мы ни находились. Те сестры, которые пока еще не носят Хиджаб (по любой причине — ведь надеть его означает сделать значительный шаг, особенно в Великобритании), могут работать над собой, и таким образом постепенно обретать “внутренний Хиджаб”, а “внешний Хиджаб” обязательно придет вслед за внутренним.


Глава третья (Замечания и ссылки)

Замечания и ссылки

  1. Идеей о “внешнем” и “внутреннем” Хиджаб я обязана С. Хатчинсон, “The Hijab in Classical and Modern Muslim Scholarship”, гл. 2.
  2. Бадауи, “Muslim Woman’s Dress according to the Qur’an and Sunnah”.
  3. См.: Бадауи, там же, с. 67.
  4. Аль-Канади, “The Islamic Ruling Regarding Women’s Dress”, сс. 16—17.
  5. Там же, с. 20.
  6. Хадис рассказан Ат-Тирмизи и Ибн Маджа. См.: Карим, “Аль-Хадис”, т. 2, с. 572.


Глава четвертая (Введение)

Глава четвертая

ОБЩЕСТВЕННАЯ ЖИЗНЬ И ОТДЫХ

Введение

Ислам не предполагает образа жизни по принципу “только труд и ни минуты отдыха". Пророк (да благословит его Аллах и приветствует) признавал, что людям необходимы отдых и развлечения, чтобы “набраться новых сил”, но часы досуга, разумеется, не должны проводиться в бесполезных, а тем более вредных занятиях, и отдых не должен занимать слишком много времени.

Расслабление не противоречит богобоязненности и достоинству. Пророк (да благословит его Аллах и приветствует) молился и совершал Ибадат больше, чем кто бы то ни было, но он также наслаждался приятными вещами, улыбался и в мягкой манере шутил с людьми, а также обыкновенно молил Аллаха о защите от всяческих бед и напастей (Абу Дауд).

Сподвижники Пророка (да благословит его Аллах и приветствует) также следовали его совету и призывали к этому других. ‘Али Ибн Абу Талиб сказал: “Умы устают так же, как и тела, так что ублажите их весельем...”. “Время от времени освежайте ваши умы, потому как утомленный ум становится слеп”, а Абу’л Дарда’ говорил: “Я развлекаю свое сердце чем-нибудь легким, дабы придать ему больше силы на службе Истине”1.


Глава четвертая (Спорт и спортивные упражнения)

Спорт и спортивные упражнения

Ислам приветствует заботу о состоянии тела так же, как и о состоянии души! Пророк (да благословит его Аллах и приветствует) советовал своим последователям заниматься рядом видов спорта, чтобы поддерживать себя в хорошей форме и в любое время быть готовыми к действию, а в особенности он поощрял такие виды спорта, как стрельба из лука, конные скачки и плавание2. Из Хадисов известно, что он состязался в беге, скакал на лошадях вместе со своей женой Айшей3, а также разрешал ей вместе с ним смотреть упражнения с копьями, которые обычно устраивались на территории мечети и их можно было наблюдать прямо из дома Пророка (да благословит его Аллах и приветствует)4.

Из этих эпизодов жизни Пророка (да благословит его Аллах и приветствует) мы можем заключить, что всем мусульманам надлежит поддерживать себя в хорошей физической форме, а мусульманские женщины вправе наблюдать спортивные состязания, если в них нет элементов безнравственности и соблюдены Исламские традиции и правила. Например, для мусульманской женщины нехорошо отправляться смотреть спортивные состязания одной. Лучше пойти туда с мужем, мужчиной — родственником Махрем или с группой знакомых людей.

Когда речь заходит о спортивных занятиях, главная проблема, с которой мы сталкиваемся, заключается в том, что большинство спортивных залов, площадок и т.д. в Великобритании предназначены для лиц обоих полов, а спортивная одежда (шорты, рубашки, купальные костюмы и пр.) неприемлема с точки зрения Ислама. Однако, у нас есть надежда! В обществе возрастает понимание того, что многие женщины (и не только мусульманки) предпочли бы заниматься спортом в “исключительно женском” окружении и хотели бы, чтобы требования к спортивной одежде не были такими жесткими. Ведь женщины с избыточным весом могут чувствовать стеснение и неловкость от “совместных” спортивных занятий и предпочли бы не надевать “модный” купальный костюм. Во многих местах уже проводятся чисто женские спортивные мероприятия. Если в месте вашего проживания таковых нет, вы можете обратить на это внимание тех, в чьем ведении находятся спортивные сооружения (местные советы, руководство центров отдыха и т.п.). Пока они не знают о существовании такой потребности, они не смогут удовлетворить ее. Мусульманским женщинам разрешено присутствовать на спортивных мероприятиях вместе с немусульманскими женщинами, но при этом по возможности лучше одевать Хиджаб. Хотя бы потому, что неизвестно, что это могут быть за женщины5. Нет никакой необходимости надевать лосины или шорты: свободные спортивные брюки и длинная свободная верхняя часть костюма не стеснят ваших движений, об этом вам скажут многие мусульманские женщины, надевавшие такой костюм. Что же касается плавания, то купальник в западном стиле полностью исключается, поскольку бедра считаются ‘Аурат даже в женской среде. Рейтузы или шорты до колен (“бермуды”), а также рубашка или даже купальник в Викторианском стиле, если вы сможете его приобрести или сшить, скроют ваше тело, не слишком стесняя ваших движений.

Можно рекомендовать занятия практически всеми видами спорта, если соответствующие спортивные сооружения удовлетворяют требованиям Ислама. Плавание и аэробика особенно популярны среди женщин, но это не единственные общедоступные виды спорта. Цель занятий спортом должна заключаться в развитии выносливости, подвижности, физической силы и др. Все виды спорта способствуют этому. Нужно только выбрать тот, который наиболее вам подходит.


Глава четвертая (Пение и музыка)

Пение и музыка

Имамы четырех школ Исламской юриспруденции пришли к единому мнению о том, что музыкальные инструменты запрещены6, и что мусульманам не следует слушать пение в сопровождении таких инструментов, особенно если слова или манера его непристойны или содержат в себе неприличные намеки; а это исключает слушание практически всей так называемой поп-музыки! Однако, нет ничего страшного, или постыдного, если до наших ушей доносятся звуки музыки, “грохочущей” в супермаркетах или используемой в качестве позывных сигналов телерадиостанций.

Единственным музыкальным инструментом, который одобрил Пророк (да благословит его Аллах и приветствует), является подобие ручного барабана, который называется дафф, он походит на тамбурин без погремушек. Пение в сопровождении даффа одобряется, особенно во время праздников (Ид) и свадебных церемоний. Однако женщины могут петь только в женской аудитории слушательниц. Слова любой из исполняемых ими песен должны быть приемлемы с точки зрения Ислама7, а манера исполнения не должна нести в себе никаких неприличных или непристойных намеков. Женщины не могут петь в смешанной аудитории или так, чтобы их слышали мужчины. Во времена Пророка (да благословит его Аллах и приветствует) некоторые женщины обычно исполняли песни по праздникам Ид и на свадьбах.

Так называемые “невинные” формы пения, т.е. такие, которые призваны отогнать скуку в пути, развлечь или успокоить малолетнего ребенка, разрешены в пределах установленных Исламом границ, о чем уже было сказано выше. Разрешено также исполнять песни, призывающие совершать дела во благо Ислама, но в умеренном количестве и в надлежащих случаях.

Словом, наше участие в подобных развлечениях должно быть сведено до минимума, и в этом мы очень отличаемся от Запада, где музыка является неотъемлемым элементом повседневной жизни, и где культура широких масс населения — это в большей или меньшей мере культура музыкальная. Мы же должны обратиться к более приемлемым с точки зрения Ислама занятиям, таким, как чтение и слушание Корана, Исламских песен, зикр, а также к полезным для здоровья занятиям спортом8.


Глава четвертая (Телевидение и кино)

Телевидение и кино

Просмотр кинофильмов является популярной формой развлечения во всем мире. Как и в пении, содержание любого просматриваемого фильма должно быть приемлемым для Ислама9, и, конечно же, исключается большинство, а то и все, фильмы с сертификатом “18” (фильмы с обилием секса и фильмы ужасов). Опять-таки, просмотр фильмов не должен отвлекать от молитв и других обязанностей. Если вы целый день смотрите телевизор, то в вашем доме будет беспорядок, не будет приготовлен обед для семьи, а в этом нет абсолютно ничего хорошего!

Большинство ученых не одобряет посещение кинотеатров и театров. Содержание фильма или пьесы может быть приемлемым, но атмосфера темноты, присущая кинотеатрам или театрам, может таить в себе определенные “подводные камни”, что делает такую атмосферу неприемлемой для мусульман10. И в данном случае следует вспомнить об известных своей дурной славой задних рядах кинотеатров, которые не зря называют “местами для поцелуев”. В большинстве кинотеатров, особенно на Западе, работают бары, а многие современные кинотеатры размещены в так называемых “центрах отдыха”, где кроме баров располагаются различные клубы, дискотеки и т.п., а это совершенно неподходящая среда для мусульман. Можно отметить, что во многих частях мусульманского мира посещение кинотеатров вообще считается занятием неподобающим и неподходящим, в особенности для женщин. Если вам действительно очень хочется посмотреть какой-либо фильм, знайте, что в течение нескольких месяцев его можно будет приобрести на видеокассете, а через год или два можно будет посмотреть по телевидению. Таким образом, у вас еще будет возможность посмотреть его дома с семьей в гораздо более здоровой и благоприятной обстановке!


Глава четвертая (Смех и шутки)

Смех и шутки

Мусульманам не положено пребывать в жалком и грустном виде! В Великобритании иногда можно услышать рассказы о том, как старшие по возрасту мусульмане непременно бранят своих младших братьев (а особенно сестер) даже за улыбки. Это противоречит Сунне. Пророк (да благословит его Аллах и приветствует) много улыбался и смеялся, хотя никогда не делал этого в недостойной и неподобающей манере. Шутки же хороши в умеренном количестве и если в них не присутствует ложь, непристойность или насмешки над бедами и недостатками других:

“О вы, кто верует! Одним мужчинам непристойно высмеивать других мужчин — быть может, те, другие, лучше первых. И женщинам высмеивать других — грешно, быть может, те, другие, лучше первых; (в глазах других) друг друга не порочить, обидных прозвищ не давать — ведь обозвать того, кто в Господа уже уверил, злонравно и грешно пред Богом. И те, кто этого не прекратил, — несправедливы”

(Коран: Сура 49, Аят 11)

В своем комментарии этого Аята Билал Филипс указывает, что Ислам твердо осуждает любые словесные оскорбления, и что этот Аят, предостерегая мусульман в целом, содержит особое предостережение для женщин, обращаясь конкретно к ним, поскольку женщины даже более склонны к таким недостаткам, чем мужчины11.


Глава четвертая (Занятия в свободное время)

Занятия в свободное время

Существует много занятий и развлечений, во время которых можно отдохнуть и расслабиться. Как и другие формы проведения свободного времени, они не должны противоречить принципам Ислама или отнимать столько времени, что будут отвлекать от исполнения других обязанностей. Кулинария, шитье и вязание являются традиционными любимыми занятиями у женщин, которые могут принести и радость, и очевидную пользу всей семье.

Другой популярной формой проведения свободного времени является чтение книг, ведь из них можно многое узнать для себя — как из книг Исламского, так и неисламского содержания. И здесь тоже применяется критерий, касающийся содержания. Хорошим способом проведения свободного времени является писательская работа. Ваш писательский труд может быть одной из форм Да’уа, о котором мы поговорим далее, или же средством заработать немного денег — это зависит от того, что именно вы сможете написать и в какое издательство сможете послать ваш труд. Написание писем также приносит большое удовольствие и радость. Кроме того — это и средство укрепления сестринских связей в Исламе (если вы пишете мусульманкам), и благоприятная возможность для Да’уа (если вы пишете немусульманам). Понятно, что мусульманская женщина не будет затевать переписку с чужим мужчиной так же, как и не вступит с ним в тесные дружеские отношения.


Глава четвертая (Хождение в гости)

Хождение в гости

Мусульманам надлежит ходить в гости друг к другу, чтобы укреплять между собой узы Веры. Особенно большую роль для нас играет общение в свободное время со своими сестрами-мусульманками. Когда мы живем в немусульманской среде — такое сестринское общение помогает нам укреплять нашу Веру. Многие сестры, в особенности те из них, кто замужем и не работает (имеющие или не имеющие детей), в течение дня, когда мужья на работе, могут чувствовать себя оторванными от остального мира. Поэтому следует поощрять и приветствовать хождение друг к другу в гости, если при этом соблюдается ряд основополагающих правил.

Во-первых, такое общение не должно происходить в ущерб вашим обязанностям. Вначале убедитесь, что у вас в доме все в порядке (в прямом смысле!), а затем уже отправляйтесь. Если у вас в доме “погром”, не приготовлена еда для мужа и детей на вечер, и вы утверждаете, что причина беспорядка в том, что у вас “нет времени”, в таком случае подумайте, не слишком ли много времени вы посвящаете общественным контактам или деятельности? Может быть, пришло время поменять свои приоритеты?

Во-вторых, походы в гости к сестрам не должны использоваться в целях осмотра убранства их жилища, а затем сравнения их обстановки со своей и радости от того, что “у меня лучше”. Всегда будут существовать люди, которые богаче или беднее вас. Поэтому принимайте ваших сестер такими, какие они есть, и не судите их по тому, насколько истоптаны ковры в их домах! Если же вы видите, что в доме сестры беспорядок, не осуждайте ее понапрасну и не сплетничайте о ней с другими. Вместо этого задайтесь вопросом: в чем же причина такого беспорядка в ее доме? Может быть, она больна, слишком устала или находится в подавленном моральном состоянии? Может быть, у нее только что родился третий (четвертый, пятый) ребенок, или, может быть, она пролежала в больнице... Затем засучите рукава, возьмите в руки щетку (веник, пылесос и пр.) и на деле докажите, что вы сестры. Протяните ей руку помощи!

В-третьих, сплетни — это неисламское занятие, и если беседа во время встречи принимает форму критики в адрес кого-либо из отсутствующих, это значит, что настало время или высказаться против такой беседы, или уйти, чтобы поискать себе более подходящих собеседников.

Использование общественных отношений и деятельности в Исламских целях — прекрасная идея. Более того, в этом случае снижается вероятность того, что встречи непременно обретут форму “посиделок со сплетнями”. Во время таких встреч определенное время может отводиться чтению Корана, чтобы каждая из присутствующих женщин могла не только насладиться общением со своими сестрами по Исламу, но и обрести знания. А если круг друзей включает еще и матерей с малолетними детьми, то такие встречи станут благоприятной возможностью познакомить мусульманских детей между собой и поддержать их дружбу, а также обучить их Исламским песням и детским стихотворениям. Подобные идеи применимы и для организации праздников Ид и для прогулок в праздничные дни, чтобы дети смогли почувствовать — что же такое Ид на самом деле?


Глава четвертая (Да’yа — призыв к Исламу)

Да’yа — призыв к Исламу

Дa’уа, (“призыв к Исламу”), является долгом каждого мусульманина. Мы можем использовать в целях Дa’ya и наше свободное время, как было сказано выше. Однако в идеале вся наша жизнь должна быть примером, который будет способствовать привлечению в Ислам других людей. Это предопределяет наше поведение в школе (колледже), на работе, в наших семьях и во взаимоотношениях с друзьями.

Да’уа должен осуществляться в двух направлениях: во-первых, он должен быть обращен к тем из мусульман, которые практически ничего не знают об Исламе по причине того, что они выросли на Западе и не получили надлежащего Исламского образования; во-вторых, — к немусульманским соседям и коллегам, многие из которых могут пребывать в поисках Истины. Посредством Да’уа мы, по меньшей мере, сможем противостоять множеству уродливых и неверных представлений об Исламе и мусульманах. За нас этого не сделает никто. Так что мы обязаны словом и делом показать другим — что же в действительности представляет собой истинный Ислам. Совершая это дело во имя Аллаха, мы также сможем привлечь других людей в лоно Ислама.


Глава четвертая (Выводы)

Выводы

Мусульманам не положено понапрасну тратить время в бесполезных занятиях. Практически все способы проведения свободного времени, в том числе занятия спортом, призваны служить таким целям, как обретение полезных знаний и оказание помощи другим. Одновременно это должно приносить нам радость, помочь расслабиться, отдохнуть и восстановить силы.


Глава четвертая (Замечания и ссылки)

Замечания и ссылки

  1. Рахман, цит. выше труд, с. 374.
  2. Кардауи, цит. раб., с. 292. Хадис, взятый у Ат-Табарани, процитирован Кардауи, с. 296:
    “Любое дело, свершаемое без пребывания с мыслью об Аллахе, есть или увеселение, или проявление забвения, кроме четырех дел: хождение от одной цели к другой (во время состязаний по стрельбе из лука или занятий ею), дрессировка коня, времяпрепровождение в играх с семьей, и обучение плаванию”.
  3. Кардауи, там же, с. 293. Хадис, донесенный нам Ахмадом и Абу Даудом.
  4. Кардауи, там же, с. 295 f. Хадис, донесенный Бухари и Муслимом.
  5. Мусульманским женщинам разрешено общаться с добропорядочными немусульманскими женщинами, но некоторые ученые полагают, что они не должны снимать Хиджаб в присутствии немусульманских женщин. См. Маудуди, “Пурда”, с. 191.
  6. См. Аль-Канади, “The Islamic Ruling on Music and Singing”, с. 31 ff.
  7. Кардауи, см. выше, с. 300.
  8. Кардауи, см. выше, сс. 300-304.
  9. Кардауи, см. выше, с. 306.
  10. Кардауи, см. выше, с. 307.
  11. Филипс, “Тафсир Суры Аль-Худжураат”, с. 90.


Глава пятая (Введение)

Глава пятая

ПРОФЕССИОНАЛЬНАЯ КАРЬЕРА: образование и работа

Введение

Среди мусульман и немусульман ведется множество споров о “месте женщины” в обществе. Так называемое движение за освобождение женщин, получившее распространение в странах Запада, преуспело лишь в одном: на плечи женщин возложена двойная ноша. В результате деятельности этого движения такой аспект, как право женщин на выбор, отошел на задний план, а сами женщины видят, что они обязаны вести хозяйство, заботиться о семье да к тому же еще и продвигаться по служебной лестнице, работая полный рабочий день и в полную силу. При этом они всякий раз вынуждены оправдываться в своем выборе перед другими и рискуют навлечь на себя обвинение в том, что “ленивы”, или в том, что выбрали для себя “легкий путь”, если предпочли оставаться дома, воспитывая детей (ну и ну!). Другая крайность —обвинения том, что они “незаботливые” жены или матери и “помешаны на деньгах”, если ходят на работу.

Ислам ясно дает понять, что первостепенная (хотя и не единственная) сфера деятельности женщины — это непременно ведение домашнего хозяйства: женщина прежде всего предназначена “для дома”. Тем из нас, кто живет на Западе или испытывает на себе влияние западного образа жизни, необходимо напомнить себе, что Ислам чтит роль женщины в первую очередь как жены и матери. Такая роль считается в Исламе самой почетной, но никоим образом не унизительной, второстепенной или неподобающей, как это принято считать на Западе. Интересно отметить, что многие немусульманские женщины Запада (и не только “феминистки”) начинают бороться против такой унизительной трактовки своего положения и подчеркивают, что быть домашней хозяйкой и хорошей матерью — это на самом деле очень важная работа, которая к тому же и не так проста, а требует самых разнообразных навыков и умений. Поэтому далеко не всякий мужчина может с ней справиться! 1

Проблема, касающаяся пребывания женщины дома, с одной стороны, и занятий другими делами вне дома, — с другой, не является новой: она занимала умы уже первых мусульманских женщин. Однажды они направили к Пророку (да благословит его Аллах и приветствует) Асму бинт Зайд, чтобы он разъяснил, как решается эта проблема. Она сказала ему: “Я прибыла от мусульманских женщин, которые меня поддерживают. Все они думают так же, как и я — что Аллах послал тебя учить и мужчин, и женщин. Все мы верим в тебя и следуем за тобой. Но наша женская жизнь такова: мы привязаны к нашим домам; нами утоляют мужчины желания своей плоти и мы вынашиваем их детей. Мужчинам дано преимущественное право участвовать в пятничных молитвах, погребениях мертвых и Джихаде. Когда они отправляются на Джихад, мы следим, чтобы их богатство и имущество пребывало в целости и сохранности, и кормим их детей. О Посланник Аллаха! Делим ли мы с ними уготованные им награды и вознаграждения (сауаб)?” Пророк (да благословит его Аллах и приветствует) повернулся к своим сподвижникам и спроcил: “Доводилось ли вам когда-нибудь слышать женщину, спрашивающую о своей религии лучше, чем эта женщина?” Они ответили: “Клянемся Аллахом! не доводилось”. Поэтому Пророк (да благословит его Аллах и приветствует), обратившись к Асме, сказал такие слова: “Ступай же и скажи этим женщинам, что их доброе отношение к мужьям, их стремление доставить им удовлетворение, поддержать их во благо дружбы и прочности семьи равноценно всем тем мужским делам, о которых ты только что сказала” 2. Роль матери особо ценится в Исламе, подтверждение чему можно найти во многих Хадисах:

Му’ауийя Ибн Джахма рассказал о том, что (его отец) Джахма отправился к Пророку (да благословит его Аллах и приветствует) и сказал: “О Посланник Аллаха! Я желаю сражаться (в Джихаде) и пришел спросить на то твоего совета”. Он сказал: “У тебя есть мать?” Джахма ответил: “Да”. Он сказал: “Тогда будь рядом с ней, потому что Рай лежит у ее ног” (Ан-Ниса’и, Ибн Маджа, Аль-Хаким, Ат-Табарани)

Абу Хурайра рассказывал: "Один человек пришел к Посланнику Аллаха и сказал: “О Посланник Аллаха! Кто более всего достоин моего самого лучшего с ним обхождения?” Пророк (да благословит его Аллах и приветствует) ответил: “Твоя мать”. Человек сказал: “А потом?” Пророк (да благословит его Аллах и приветствует) ответил: “Твоя мать”. Человек опять спросил: “А потом?” Пророк (да благословит его Аллах и приветствует) ответил: “Твоя мать”. Человек опять спросил: “А потом?” Пророк (да благословит его Аллах и приветствует) ответил: “А потом твой отец” (Бухари, Муслим)

Однако, есть женщины, которые не способны выносить ребенка. Это факт, от которого просто разрывается сердце, в особенности когда речь идет о мусульманских женщинах, в душе которых заложена такая сильная любовь к детям, от которых ждут детей как члены их семей, так и все окружающие. Об этом нелегко говорить, но это необходимо переносить с терпением и верой. В этом нет ничьей вины. Аллах Мудростью Своей избирает тех, у кого будут дети, и назначает срок их появления на свет:

“Аллаху принадлежит власть над Небесами и Землей; Он творит, что хочет. Дает, кому пожелает, женское потомство и дает, кому пожелает, мужское. Или наделяет их вместе и мужским, и женским потомством, а кого хочет, делает бесплодным: Он ведь — Всеведающий, Мощный!”

(Коран: Сура 42, Аяты 49—50)

В среде мусульман на женщин традиционно смотрят как на будущих матерей, и людям как правило нелегко осознать тот факт, что есть женщины, которым никогда не предстоит стать матерями. Обнаружив, что они бесплодны, женщины не должны чувствовать (и ни в коей мере нельзя заставлять их чувствовать), что они якобы относятся к категории “второсортных мусульманок”. Материнство — не единственная роль мусульманской женщины в обществе. Сама Айша никогда не рожала детей, но известна как одна из “Матерей Правоверных” (почетный титул, которого удостоены жены Пророка (да благословит его Аллах и приветствует). Она также была одним из авторитетнейших источников Исламских знаний, рассказчиком бесчисленного множества Хадисов. Знаменитые Сахаба, — ближайшие сподвижники Пророка (да благословит его Аллах и приветствует) и многие мусульмане шли к ней с вопросами. Они приходили отовсюду. Хотя в ее душе жили печаль и горечь из-за того, что у нее никогда не было детей, она сыграла свою важную роль в обществе и внесла крупный вклад в распространение Исламских знаний. Она по сей день чтима как одна из величайших мусульманских женщин 3.


Глава пятая (Знания и образование)

Знания и образование

Какой бы ни была роль женщины, будь то — жены, матери, или деловой женщины, работающей вне дома (а тем более если она выполняет эти функции одновременно), ей необходимы знания. Стремление к знанию — это долг всех мусульман, как мужчин, так и женщин. Поэтому не существует никакого повода для того, чтобы лишать мусульманских девочек и женщин возможности получения образования. Здесь следует особо отметить, что учиться не поздно никогда. Даже если вы в силу каких-либо причин упустили благоприятный случай для учебы, который был у вас в прошлом, вы еще сможете наверстать упущенное. Для взрослых открыты специальные классы и заочные курсы практически по всем предметам. Библиотеки с обилием книг и других информационных материалов доступны всем, так что никаких предлогов отказываться от учебы на самом деле не существует! По всей стране созданы даже группы для женщин, текущие курсы и курсы подготовки специалистов по конкретным специальностям, также предназначенные для женщин. Набор специальных женских групп обусловлен тем, что многие немусульманские женщины Запада склонны считать, что совместное с мужчинами обучение и работа могут создавать проблемы. Такие курсы открыты для всех женщин, а на некоторых из них есть группы специально для обучения представительниц различных меньшинств (“азиатских”, “этнических” и т.д.).

Знания в целом можно разделить на две категории — “религиозные” и “светские”, хотя такое разграничение является условным и даже может быть охарактеризовано как искусственное; ведь Ислам — это образ жизни в целом, а не совокупность формальных актов выражения веры, таких, как молитва и соблюдение поста.

Религиозные знания: чтобы соблюдать предписания Ислама в повседневной жизни, каждый мусульманин должен знать хотя бы основные правила молитвы, соблюдения поста и пр. Женщины также должны знать о том, каким образом особенности женского организма, такие например, как менструация и послеродовое кровотечение, влияют на исполнение ими этих обязанностей. Следует особо сказать и о том, что женщины также должны уметь читать Коран. В ряде мусульманских регионов земного шара принято считать чтение Корана таким предметом, обучать которому необходимо лишь мальчиков. В результате девочек этому не обучают, и это неверно. Но, как уже было сказано, никогда не поздно начать учить своих дочерей, а также учиться самой!

Светские знания:* любая работа требует определенного количества знаний. И задачам, которые надлежит решать хранительнице домашнего очага, также следует воздать должное! Работа женщины как жены и матери должна быть организована как работа любого “профессионала в своем деле”: необходимо обладать многими практическими навыками кулинарного мастерства, шитья, оказания медицинской помощи, быть секретарем, учителем, а в наше время — еще и уметь водить машину, делать мелкий ремонт в доме!

Без преувеличения можно сказать, что матери нужно обладать начальными знаниями практически по всем темам, которые только можно себе представить, чтобы отвечать на вопросы детей. И если вы не знаете, что ответить, вам необходимо знать, где найти правильный ответ. Следует помнить и о том, что детей нужно научить пользоваться книгой, чтобы они сами могли находить там нужные ответы! Дети задают вопросы об Аллахе (теология), о том, почему светят звезды (астрономия), где живет бабушка (география), почему предметы падают вниз (физика) и многое, многое другое... Образование научит детей думать и задавать вопросы. Это неплохо, но и вы также должны быть к этому готовы!

Каждая работающая вне дома женщина несомненно должна иметь надлежащую квалификацию по избранной профессии. В ряде случаев мусульманская женщина оказывается в невыгодном положении вдвойне: и как женщина (а это еще и результат феминистских движений), и как лицо, принадлежащее к религиозному или расовому меньшинству. В этих случаях женщина должна иметь даже более высокую квалификацию, чем белые мужчины — уроженцы Великобритании, стремящиеся занять то же самое рабочее место. Обладание необходимой для выполнения работы квалификацией вовсе не обязательно предполагает наличие длинного перечня сданных экзаменов — опыт и практические навыки имеют не меньшую ценность.

* Светский — мирской, нецерковный, гражданский. Для Ислама такое разграничение неприемлемо, и слово "светский" употребляется в данном случае только потому, что в русском языке нет подходящего эквивалента. Ислам придает большое значение всем наукам и отраслям знания, но при этом подразумевается, что так называемые "светские" науки не могут служить на благо человечества без Божественного руководства. Сегодня человек сделал немало открытий в самых различных отраслях науки, но, к сожалению, очень часто бывает так, что вред и польза от этих открытий почти равнозначны. Причина этого одна — отсутствие религиозных моральных норм у деятелей науки и у большинства причастных лиц. Интересно отметить, что в Исламе положение таково, что если в мусульманском обществе количество специалистов в одной отрасли недостает хотя бы на одного человека, то все граждане этого общества будут отвечать за это, пока один из них не заполнит образовавшуюся пустоту.


Глава пятая (Работа вне дома)

Работа вне дома

Многие мусульманские женщины работают вне дома по самым различным причинам. Часто это причины финансового характера, но это может быть также и потребность женщины в больших стимулах, чем может дать ей жизнь в стенах своего дома (особенно на Западе, где жизнь в замкнутом семейном кругу может вызвать чувство полного одиночества и тоски). Или когда она чувствует, что работая в учреждении она может принести большую пользу.

Это полностью согласуется с примерами из жизни первых мусульманских женщин. Даже жены Пророка (да благословит его Аллах и приветствует) были широко известны своими навыками, умениями и талантами в различных видах деятельности. Мы уже говорили об известности Айши как ученой и рассказчицы Хадисов. Другая жена Пророка (да благословит его Аллах и приветствует), Сауда, была специалистом в дублении кож и занималась именно этим ремеслом4.

В первом поколении среди мусульманок было много “работающих” женщин. Всем известно, что первая жена Пророка Хадиджа занималась торговлей. Хотя она не путешествовала с торговыми караванами, но принадлежала к числу тех женщин, которые сами управляли своими богатствами и вели собственное доходное дело. Другие женщины имели собственные поля и финиковые рощи, за которыми они сами ухаживали и сами продавали урожай. Третьи были мастерицами в различных ремеслах, как обычных, так и художественных5. Некоторые женщины обладали навыками терапевтического и хирургического врачевания и могли оказывать помощь раненым на поле битвы6.

А потому мы видим, что Ислам разрешает женщинам работать вне дома и считает, что они способны выполнять работу на любом интеллектуальном и практическом уровне. Однако, будучи мусульманскими женщинами в немусульманском обществе, мы обязаны помнить, что избранная работа или карьера не должна привести к нарушению нами установленных Исламом норм. Мы должны делать все, чтобы соблюсти Исламский стиль одежды и поведения, ведь для мусульманок неприемлемы заигрывания и флирт на рабочих местах, которые для многих на Западе считаются обычным делом. Наша работа не должна иметь никакого отношения к спиртному (даже его продажа или передача другим людям однозначно являются Харам), либо же предполагать чрезмерное общение с лицами противоположного пола. Хотя общения с мужчинами в этой стране полностью избежать невозможно, подобное общение должно быть сведено до минимума и происходить в краткой, немногословной, деловой манере. Некоторые виды работ — это однозначно Харам, например, работа в баре или зале игровых автоматов (азартных игр). Не исключено также, что недавно принявшие Исламскую веру мусульманин или мусульманка работают именно на такой работе. В этом случае лучше всего подать заявление об увольнении и как можно скорее начать поиск новой работы!

Самыми приемлемыми и наилучшими для женщин являются профессии в социальной сфере, где мусульманские женщины непременно могут занять достойное место, “свою нишу”, особенно в тех частях страны, где проживает много мусульман. Вот эти профессии:

Медицинский персонал (врачи, няни и вспомогательный персонал): вся слава и благодарность принадлежат врачам, но работа нянь и медсестер не менее ценна. Уход за больными считается в этой стране “сомнительным” занятием, поскольку няням-женщинам часто приходится обслуживать пациентов-мужчин, но в некоторых районах страны можно выучиться на акушерку, не проходя предварительно общего обучения уходу за больными. Это полезные сведения для тех, кого страшит перспектива ухаживать за больными в смешанных палатах (отделениях). Акушерство видится нам одной из тех областей, которые заинтересуют мусульманских женщин, в том числе мусульманок — молодых мам, которые были бы очень рады, что есть мусульманки-акушерки, хорошо знающие о том, что их волнует, об их религиозных традициях и требованиях. Если вы уже умеете работать няней, обретя эти навыки до принятия Ислама, у вас есть возможность выбрать себе надлежащее место работы в сфере ухода за больными. Этот совет относится и ко всем остальным, желающим работать по уходу за больными: будьте внимательны, выбирая палату!

Сфера обслуживания: социальные работники, консультанты. Здесь мусульманские семьи также сталкиваются с проблемами. Отмечались случаи явного невнимания к ним со стороны социальных служб. Например, в мусульманскую семью были направлены два социальных работника еврейской национальности. В данном случае они прекрасно справились со своей работой, не проявив к семье ни малейшей предвзятости и пр. Но мусульманская семья все же поинтересовалась: а неужели социальные службы не могут проявлять больше дипломатичности при назначении конкретных работников в конкретные семьи?! В другом случае социальный работник-мужчина был отправлен к имеющей детей мусульманской женщине. Если бы в социальных службах работало больше мусульман, количество подобных недоразумений было бы меньше: мусульмане — работники социальных служб могли бы лучше справиться с задачей оказания помощи мусульманским семьям, поскольку они лучше поймут их нужды, обусловленные особенностями их религиозных традиций и культуры. Они также могли бы послужить своеобразным “мостом” между нуждающимися в помощи людьми и теми службами, которые специально созданы и работают для всех жителей страны. Эти службы содержатся в том числе и за счет налогов, взимаемых с мусульман. Но последние могут об этом и не догадываться.

Консультирование — сфера деятельности, получившая в последние годы широкое развитие и распространение. Оно может осуществляться на основе добровольной личной инициативы, но можно обрести и профессиональную подготовку в этом деле. Хотя консультирование может оказаться очень полезным, некоторые специалисты могут не принимать всерьез такой аспект, как вера. Поэтому необходимы специалисты, которые, помогая людям в решении их проблем, будут учитывать такой важный фактор в жизни человека, как его вера. Когда заходит речь об оказании консультационных услуг представителям религиозных или этнических меньшинств, консультанты должны понимать, что принадлежность к такому меньшинству уже сама по себе вынуждает человека находиться в постоянном напряжении. И здесь, опять-таки, мусульманские консультанты, принадлежащие к самым разным расам и народам, могут заполнить существующий пробел.

Присмотр за детьми: это идеальная работа на дому! Мусульманские женщины, которые должны ходить на работу, всегда ищут для своих детей нянь-мусульманок. Для женщины, которой доставляет радость такой труд, как забота о детях, это станет прекрасной возможностью оказать помощь одной из своих сестер, внести свой вклад в воспитание и образование детей в мусульманских традициях (Тарбийя), а также заработать для себя немного денег.

Обучение: все уровни, все предметы. В мусульманских школах нежелательны учителя-немусульмане, которые к тому же часто “не того” пола (например, учителя-мужчины в школах для девочек). Причиной такого положения является отсутствие квалифицированного мусульманского персонала. Мусульманские учителя нужны также и в государственных высших учебных заведениях, где они могли бы подать хороший пример мусульманским студентам, а также способствовать утверждению положительного образа мусульман в среде студентов-немусульман и преподавательского состава. Это явилось бы своеобразным противовесом стереотипам, существующим на телевидении и в учебниках. Есть настоятельная необходимость в создании мусульманских игровых площадок, детских ясель, персонал которых должен иметь надлежащую подготовку. Работа в детских яслях и садах — это традиционно женское поле деятельности, к тому же существует много специальных курсов. Чтобы получить сертификат, вы также можете учиться заочно.

Моделирование и изготовление одежды: существует потребность в подходящем Хиджаб всех размеров и стилей. Женщины, умеющие кроить или шить, могут оказывать услуги другим сестрам, и таким образом зарабатывать деньги. Слишком смелое предложение, — но несколько сестер вполне могут организовать кооператив с целью изготовления одежды и дальнейшей рассылки ее почтой. А это непременно поможет тем, кто проживает в отдаленных районах, где поблизости нет магазинов, обслуживающих женщин, желающих одеваться в Исламском стиле.

Искусства и ремесла: многие люди чувствуют, что Ислам в настоящее время стал “слишком сухим”, лишился своей былой притягательной “ауры”, и это неудивительно: когда смотришь на великолепные произведения искусства в музеях, видишь старые рыночные площади, базары и мечети в мусульманских городах, начинаешь удивляться, почему же мусульмане больше не создают ничего подобного? Известно даже, что мусульманам, одаренным художественными талантами, слишком строгие родители и другие люди всячески препятствовали заниматься искусством, и дело доходило до того, что они утрачивали дар, данный им Аллахом. Каждый народ создает свои произведения искусства. Мусульмане создавали их на протяжении всех прошлых эпох, и нет такой причины, в силу которой они не могут создавать их сейчас. Не всякая художественная среда противоречит Исламскому законодательству: нам нужны художники (мужчины и женщины), чтобы обогащать нашу культуру, не выходя за установленные Исламом каноны.

Секретари: есть мусульмане — управляющие, которые предпочитают иметь в качестве секретаря мусульманскую женщину, но они не могут ее найти! Есть большое количество предпринимательских структур, которыми владеют мусульмане. Им также нужен персонал, обладающий навыками секретаря. Это может быть очень достойная и ценная работа. Однако, сестры, выполняющие подобную работу, должны соблюдать нормы Исламского поведения и избегать неприемлемых с точки зрения Ислама ситуаций, таких, например, как пребывание в офисе наедине с коллегой мужского пола. Секретарские услуги, а также услуги по печатанию могут выполняться на дому, особенно с приходом в нашу жизнь компьютерных видов связи, факсимильных аппаратов и других чудес техники: людям всегда будут нужны документы, отчеты и диссертации в печатном виде, а такую работу вполне можно делать дома. Если у вас “перерыв в карьере” по причине рождения и воспитания детей, вы все равно можете выполнять некоторые виды работ, когда пожелаете, или когда в этом возникнет необходимость.

Средства массовой информации и издательская деятельность: это также сфера деятельности, где можно выполнять работу дома, ведь работающий в свободном режиме автор или редактор может взять для себя ровно такой объем работы, который можно “совместить” с обязанностями по дому и уходом за детьми. Сейчас, как никогда, необходимо слышать более правдивые и подлинные голоса мусульман, в особенности женщин: телевидение и радио накладывают глубокий отпечаток на умы людей, но объективные по содержанию газеты и журналы также играют важную роль. Учреждены специальные стипендии в целях подготовки журналистов и т.п.— вам надо постоянно следить за информацией в газетах (особенно раздел “Средства информации” в газете “The Guardian” * — номера, выходящие по понедельникам). Некоторые стипендии учреждены специально для представителей “этнических меньшинств”, так что если надо, вы можете использовать свой “этнический билет”!

В Исламе всякая работа считается Ибадат (одним из действий выражения веры) при условии, если вы делаете ее из чистых побуждений и стремитесь возрадовать Аллаха, делая ее добросовестно. Будь вы домохозяйкой, вытирающей пол на кухне, матерью, меняющей пеленки своему ребенку, или же “парящим в высоких сферах” управляющим успешной компании, — ваша работа полезна и ценна. Но что бы мы ни делали, все это может быть использовано также и в целях Да’уа: то ли в нас видят умных, трудолюбивых и чистоплотных людей; то ли общаясь с теми, кого встречаем, мы отвечаем на их вопросы. Нам надлежит всегда быть готовыми в максимальной степени использовать всякую благоприятную возможность, которая может нам представиться. Мы, по меньшей мере, могли бы заставить людей вновь и вновь задуматься об отрицательных жизненных стереотипах и плохих привычках, а возможно и указать им путь к более достойному образу жизни.

* Одна из самых популярных английских газет (издается в Лондоне).


Глава пятая (Выводы)

Выводы

Все, что делает женщина, будь то профессионалка, работающая вне дома, жена и мать (или одновременно то и другое) — все имеет огромную пользу и ценность. По своей ценности и значимости работа женщины приравнивается к Ибадат (действиям выражения веры), за что нам уготовано вознаграждение в Будущей Жизни, а также всяческие блага в этом мире, если мы подходим к своей работе правильно. Работа предоставляет нам благоприятные возможности также и для Да’уа, к чему мы всегда должны быть готовы.

В заключение важно подчеркнуть, что, несмотря на то, насколько работа женщины нужна для общества в целом, более всего она нужна ее семье. Поэтому семья никоим образом не должна страдать из-за той работы, которую женщина выполняет вне своего дома.


Глава пятая (Замечания и ссылки)

Замечания и ссылки

  1. “Что такое домашняя хозяйка? (Домашняя хозяйка —тема для большого спора)” в журнале: “Good Housekeeping”, апрель 1992 г., сс. 126—127. Это один из примеров продолжающихся споров и резких эмоциональных откликов на них как со стороны мужчин, так и со стороны женщин.
  2. Рахман, см. выше, сс. 89—90.
  3. Рахман, см. выше, с. 56; Сиддики, “The Blessed Women of Islam”, сс. 34—38.
  4. Рахман, см. выше, с. 162.
  5. Рахман, см. выше, с. 160 ff.
  6. Рахман, см. выше, с. 184.


Глава шестая (Введение)

Глава шестая

БРАК

Введение

Ислам рассматривает брак не как некое “таинство”, а как договор о совместной жизни, который лишь в крайних случаях может быть прерван путем развода. Брак не должен быть ни ареной противоборства между мужчиной и женщиной, ни средством “тюремного заключения” женщины и грубого обращения с ней. Он призван быть институтом, обеспечивающим спокойствие, уверенность и стабильность как обоим супругам, так и их будущим детям.

“... они — одеяние для вас, а вы — одеяние для них...”

(Коран: Сура 2, Аят 187)

Ислам установил ряд норм, способствующих нормальному течению всех процессов, связанных со вступлением в брак и семейной жизнью. Прежде всего — это способ нахождения супруга, затем — права и обязанности мужа и жены.


Глава шестая (Нахождение супруга)

Нахождение супруга

Принятый среди мусульман способ нахождения супруга обычно называют “устройством” брака. Это не означает, что Ислам признает практику насильного принуждения молодых девушек к вступлению в брак с неподходящими для них или с нежелаемыми ими мужчинами, как это обычно принято считать на Западе. Действительный же смысл этого заключается в том, что Ислам не разрешает “свиданий”, т.е. до брака между будущими супругами не должно быть никакой близости, не допускаются даже рукопожатия и поцелуи. Будущим супругам разрешается встретиться и увидеть друг друга, если они того пожелают, но их встречи должны происходить в присутствии других людей.

Самое главное для женщин, особенно для более молодых, заключается в том, чтобы не забывать, что Ислам предоставляет последнее слово вам, если речь идет о заключении брака: вы имеете право сказать “нет”. Молодые женщины могут проявлять здесь слишком большую застенчивость, но если вам действительно не пришелся по душе выбор ваших родителей (или опекунов), вы непременно должны сказать об этом. Если же вы промолчите, это будет воспринято как ваше согласие на вступление в брак.

Абу Хурайра сообщил такие слова Пророка Мухаммада (да благословит его Аллах и приветствует): “Женщину, ранее бывшую в браке, не должно выдавать замуж, не испросив ее мнения, а девственницу не должно выдавать замуж, пока не получено ее согласие”. Когда ему задали вопрос, как определить, согласна она или нет, он ответил, что ее молчание будет означать ее согласие”

(Бухари, Муслим)

В Исламе традиционно принято, что супругов для своих детей находят родители или другие члены семьи, но для многих мусульман Великобритании возможность оказания подобной поддержки со стороны семьи отсутствует. Одинокие люди, приезжающие в страну на учебу или на работу, либо как беженцы, могут не иметь здесь близких родственников. Новообращенные мусульмане наверняка не смогут рассчитывать в этом деле на помощь своих немусульманских семей, и таким образом будут нуждаться в помощи своих братьев и сестер по Исламу.

Что касается одиноких, не состоявших в браке мусульманских женщин, не имеющих семьи, то для получения подобной помощи надлежит найти опекуна. Это может быть человек, пользующийся большим уважением в общине или человек, через посредство которого она приняла Ислам1. Причем опекун непременно должен искренне заботиться о ее благополучии. Что касается разведенных женщин или вдов, Ислам разрешает им самим устраивать свои дела, касающиеся вступления в брак, но в данном случае хочется лишний раз предупредить об осторожности и сказать, что лучше все-таки обратиться за советом к близким друзьям. В особенности это относится к тем, кто принял Ислам не так давно.

Существует также проблема, касающаяся совместимости или равенства будущих партнеров по браку (аль-Кафа’а). Один из принципов Ислама — это “бесклассовое общество”, где все мусульмане равны, и где существует лишь один критерий, на основании которого будущие супруги должны сравнивать себя — это их приверженность Исламу. Однако, ученым известны особенности человеческой натуры и характера, а также тот факт, что во многих сообществах традиционно существует деление на различные “слои”, “прослойки”, “классы”, и т.д. Поэтому они рекомендуют соблюдать принцип социального равенства в браке, но не как безоговорочное требование — ведь по взаимному согласию обеих сторон оно может не соблюдаться — а как “правило, заключающее в себе мудрость этого мира”2.

К числу критериев, которые следует учитывать, относятся не только богобоязненность, но и происхождение, положение в обществе, а также профессия и образовательный уровень. Ученые считают, что женщине следует вступать в брак с тем, чей статус (положение и пр.) равнозначен ее статусу или же выше, а мужчине следует вступать в брак с той, чей статус равнозначен его статусу или ниже. Это объясняется тем, что статус жены и детей во многом зависит от статуса и положения, занимаемого ее мужем. А если женщина выйдет замуж за человека ниже себя по статусу, она может затем испытывать разочарование и сожалеть об утрате своего статуса, что может повлиять на стабильность семейных отношений.

Женщины, вступающие в брак с мужчинами, принадлежащими к той же мусульманской общине, в которой они сами родились и выросли — как в Великобритании, так и на “исторической родине” — могут сравнительно просто выяснить статус будущего супруга. Совсем по-иному обстоит дело с мусульманками, избирающими для себя межрасовый или межэтнический брак. Особенно это касается вновь принявших Ислам, у которых мог сложиться идеалистический взгляд на Исламское равенство. Они могут не иметь понятия о том, что во многих мусульманских странах традиционно существует расслоение общества. И вполне вероятно, что женщины могут затем обнаружить, что попали в семью гораздо “выше” или “ниже” по уровню, чем их собственный, испытать своеобразный “культурный шок”! Имели место и такие случаи, когда новообращенные мусульманки вступали в брак с мужчинами, семьи которых не отличались религиозностью. Эти женщины впоследствии сталкиваются с дополнительными проблемами, когда дело доходит до споров с родственниками со стороны мужа (не говоря уже об отношениях с их собственными семьями!), тем более когда они неодобрительно относятся к соблюдению Исламских норм и начинают оказывать всевозможное давление.

Хотя социальное равенство и не является безоговорочным условием создания семьи, любой женщине, намеревающейся заключить брак, можно без колебаний посоветовать хорошо все обдумать, а также не смущаться, не стесняться и не стыдиться включить все эти факторы в перечень тех критериев, на основании которых ей предстоит выбрать себе супруга.

Живя на Западе, мы должны признать для себя тот факт, что ряд браков будет заключаться и на основе западных критериев. Они будут такими, которые обычно называют “браками по любви”. Мы не можем выступать в качестве “судей”, когда речь идет о подобных случаях: многим на Западе, в том числе и мусульманам(!) другой способ вступления в брак просто неизвестен. И если мы, как община, не сумели дать людям надлежащего образования в этом плане, то у нас нет и права “грозить им пальцем”. Многие новообращенные женщины пришли в Ислам, последовав за своим другом, мужем. Так же, как некоторые новообращенные мужчины тоже могли прийти в Ислам, последовав за своими супругами. Наш долг — приветствовать их и помочь им построить свою жизнь в соответствии с принципами Ислама. Многие, понявшие это, горят желанием сделать именно так. Если один из супругов-мусульман искренен в своих убеждениях и желает вернуться к Исламскому образу жизни, в таком случае супружеская пара имеет возможность учиться и повышать свой уровень вместе, а если нет — женщина почувствует себя спокойнее и лучше, если расстанется с ним! Но в любом случае ей необходимы поддержка, дружба и доброе сестринское отношение со стороны окружающих ее мусульманских женщин.

Неосмотрительные женщины, ищущие себе супруга, могут также угодить в одну из “ловушек”. Мы упомянем лишь о некоторых из них только для того, чтобы предупредить их. И мы надеемся, что, инша Аллах, дело не дойдет до тяжких душевных страданий, которых женщина заранее может избежать, будучи более внимательной:

  1. Охотники за визами. Мусульманские женщины Великобритании могут оказаться жертвами мужчин, которые заинтересованы не в создании Исламской семьи и заключении брака, основанного на искренности намерений, а только в получении документов, разрешающих проживание в стране. Известны случаи, когда мусульманские девушки — уроженки Великобритании и их семьи были обмануты мужчинами с “исторической родины”, желавшими получить лишь “трамплин” для въезда в Великобританию. Известны также случаи обмана новообращенных мусульманок. Помимо причиненных женщине душевных страданий такое оскорбление мусульманских культурных традиций дает прекрасный повод тем, кто требует установления еще более жестких ограничений на въезд в страну. Но не нужно забывать, что в первую очередь от этого могут пострадать мусульмане, искренне приверженные Исламу. В самых крайних случаях охотящийся за визой “муж” может обращаться с женой очень плохо и оставить ее сразу же, как только в руках у него будет так называемый сертификат о натурализации.
  2. Тайные многоженцы. Ислам разрешает полигамию, но законодательством Великобритании это запрещено! По законам этой страны вторая жена, брак с которой заключен по Исламским законам, не имеет никаких прав. Поэтому — в целях обеспечения честности и порядочности, оба партнера должны продемонстрировать желание и готовность вступить в брак как по гражданскому, так и по религиозному закону. Они обязаны обсуждать все касающиеся брака дела открыто и искренне. И что бы они ни решили — до тех пор, пока они не переступают границ Ислама, — это их личное дело. Будущая супруга имеет право знать о любой другой жене, в том числе и о той, которая есть на “исторической родине” (не забывайте об “охотниках за визами”!). Первой жене также следует знать о существовании второй жены. Автору довелось слышать о случае, когда мужчина одновременно состоял в браке с двумя женщинами, находившимися в близком родстве (о чем, очевидно, никто из них не знал). Но это — Харам, поскольку мужчина не имеет права жениться на двух сестрах, а также на матери и дочери. Правда это или нет, но данный пример доказывает необходимость открытости в делах, касающихся брака, и особенно в случае полигамии.


Глава шестая (Права и обязанности)

Права и обязанности

Ислам дает нам права как женщинам и как женам, но требуя прав, мы должны помнить и о своих обязанностях. Мы просто не можем ожидать для себя всех привилегий, не будучи готовыми возложить на свои плечи ряд обязанностей. Разумеется, мужчины также должны быть готовы выполнять свои обязательства, а не только наслаждаться роскошью своих привилегий. Но это уже тема для отдельного разговора! В День Суда Аллах будет спрашивать именно нас о том, что сделали мы, а не о том, что сделали наши отцы, братья и мужья. О правах и обязанностях жены написано много подробных книг и статей, и мы вкратце поговорим о них здесь:


Глава шестая (Права)

Права

Женщина имеет право на пищу, крышу над головой и одежду: именно этим должен ее обеспечить муж. То, чем он обеспечивает жену, должно быть равноценным по качеству тому, чем он обеспечивает себя. Он не может носить одежду, сшитую по специальному заказу, а жену вынуждать носить тряпье, купленное в удешевленных магазинах или на распродажах! Жена также имеет право на достойное обращение со стороны мужа; она не может быть для него объектом оскорблений (психологического или физического плана); она для него — нежно любимый друг. Эти обязанности мужа по отношению к жене суммированы в следующем Хадисе:

Баз ибн Хаким сообщил: “Я поинтересовался у Пророка (да благословит его Аллах и приветствует) о том, как должно обходиться с женщинами, и он сказал: “Корми их так, как кормишься сам, одевай их так, как одеваешься сам, а еще не бей их и не осыпай упреками”

(Канз аль-’Уммал)3


Глава шестая (Обязанности)

Обязанности

Ученые считают, что основные обязанности жены направлены на сохранение целостности и прочности брака; вот они:

  1. В интимных отношениях: для жены недопустимо отказывать мужу, если он пожелает вступить с ней в половую связь. Это обусловлено тем, что Ислам признает брачные отношения единственным законным средством удовлетворения естественных половых влечений. Если вы лишаете вашего мужа такого права, вы можете вынудить его преступить границы, установленные Исламом. Мы вынуждены признать, что в неисламской среде нас окружает множество соблазнов, поэтому супружеские пары должны помогать друг другу следовать правильным путем. Разумеется, что право на удовлетворение желаний пола взаимное: такое же право имеет и жена4.
  2. Осмотрительность в разговорах: жене не полагается обсуждать семейные дела с другими. Интимные же отношения супругов — это та сфера, о которой вообще никто из посторонних ничего не должен знать: такое требование полностью согласуется с Исламской концепцией скромности. Всегда найдутся люди, получающие удовольствие от сплетен о наших бедах, или же страшно завидующие нашим удачам и успехам. Поэтоу гораздо лучше держать семейные дела в стенах своего дома.
  3. Повиновение мужу: это относится не только к интимным отношениям (см. выше), но и ко всем другим сферам. Единственный случай, когда жена может не повиноваться мужу — если он идет против Ислама: в данном случае повиновение законам Аллаха должно взять верх над повиновением человеческим требованиям. Например, если женщина желает держать пост в месяц Рамадан или совершать молитвы, а ее муж по какой-либо причине пытается помешать ей. Но здесь надо отметить, что если вы желаете соблюсти какой-либо из необязательных постов, вам необходимо получить на то согласие мужа: это связано с его правом удовлетворять свои половые потребности тогда, когда он того желает.
    Другая сфера, где жена должна повиноваться мужу, касается общественной жизни: муж решает, кого принимать или не принимать в их доме, и, разумеется, с кем может общаться жена. Очевидно, что она не должна свободно общаться с мужчинами, не являющимися ей Махрем, не говоря уже о том, чтобы приглашать их домой, но могут быть случаи, когда муж не одобрит и общение с определенными женщинами. Понятно, что только неблагоразумный муж может лишить жену возможностей общения с людьми. Но если общение с кем-либо может нанести ущерб семье в таких формах, как, например, распространение сплетен, оказание дурного влияния или попытки разрушить брак, то в этом случае муж имеет право ограничить подобное общение.
  4. Верность: само собой разумеется, что верность необходимо хранить как мужу по отношению к жене, так и жене по отношению к мужу. О жене особо сказано в Коране:
    “Мужья стоят выше жен потому, что Аллах дал первым преимущество над вторыми, и потому, что они расходуют из своего имущества на них. И праведные из них покорны, во время их отсутствия сохраняют тайное в том, что хранит Аллах. А тех, непокорности и плохого поведения которых вы боитесь, (во-первых) увещайте, (затем) покидайте их на ложах и (в последнем этапе) ударяйте их мягко. И если они повинятся вам, то не будьте несправедливы в обхождении с ними. Истинно, Аллах Возвышен, Велик!”
    (Коран: Сура 4, Аят 34)

В комментарии смысл фразы, “что хранит Аллах” разъяснен таким образом, что жене надлежит защищать и оберегать доброе имя и собственность мужа, а также свои собственные добродетели (Юсуф Али, комментарий — 546). Благодетельная женщина верна своему мужу, и ее поведение отражается на всей семье; во многих частях мусульманского мира честь семьи напрямую зависит от того, как ведут себя в семейной жизни ее представительницы женского пола.

Неверность жены (как фактическая, так и обоснованные подозрения мужа в неверности жены) — это единственный случай, когда Ислам разрешает бить жену. Но даже здесь это рассматривается как самая крайняя мера, и бить разрешается только мягко — не для того, чтобы причинить физическую боль, а чтобы выразить, что муж не доволен сложившимся положением. Мужу запрещено бить жену из-за того, что вовремя не подан обед, что дети сделали погром в гостиной, либо только потому, что у него дурное настроение. Ислам дает женщине право на достойное и справедливое отношение со стороны мужа. А покорное принятие оскорблений не принадлежит к числу добродетелей5.

Очень часто жена берет на себя ответственность за выполнение большей части (а то и всех) обязанностей по дому, хотя в Исламе такая работа не считаетя исключительной обязанностью жены. Мудрость такого положения вещей лишает мужа оснований для злоупотреблений и придирок типа: “то не так, и это не эдак”. Но при “традиционном” распределении ролей, когда мужчина весь день на работе, а жена — дома, само собой разумеется и справедливо, что на нее возлагается большая часть работы по дому. Хотя мужьям следует взять пример с Пророка (да благословит его Аллах и приветствует) и помогать женам (пусть даже только от случая к случаю!), особенно если в доме есть малолетние дети: один только уход за ними можно приравнять к работе на “полный рабочий день”. Каждая семья должна сама для себя решить эти проблемы, и если жена работает, мужу следует помогать ей по дому или нанять для нее помощников. Но в каждой семье все как правило складывается по-разному, а потому нет раз и навсегда установленных правил.

Халиф Умар Ибн Аль-Хаттаб рассказал, что один человек пришел к нему в дом, чтобы пожаловаться на свою жену. Дойдя до двери дома, он услышал, как жена Умара кричала на него и ругала его. Видя все это, он уже собрался было идти обратно, думая, что Умар сам был в таком же положении, и поэтому едва мог предложить ему какое-либо решение этой проблемы. Умар увидел, что человек развернулся и готов уходить, поэтому позвал его и поинтересовался о цели его прихода. Тот сказал, что явился с жалобой на свою жену, но, увидев, что у Халифа дела с женой обстоят точно так же, повернулся и хотел уйти. Тогда Умар сказал ему, что терпит выходки своей жены, поскольку у нее есть на него ряд прав. Он сказал: “Неужели же она не готовит для меня еду, не стирает мне одежду или не вскармливает грудью моих детей и поэтому я могу не тратить лишних денег на повара, прачку и няню-кормилицу, хотя закон никак не обязывает ее делать все то, что она делает? А кроме этого, она дает мне умиротворение души и не дает совершать неблагопристойных дел. А посему я терплю все ее выходки. И в таких случаях тебе будет правильно относиться к своей жене так же, как я отношусь к своей” 6.

Разумеется, приведенное предание о Халифе Умаре не означает, что следует мириться со всеми выходками своих жен! Если у нас плохое настроение, это еще не значит, что можно на ком-то “отыгрываться”, давая при этом волю языку, который в таких случаях всегда зол. Но в то же время надо всегда помнить, что никто не является совершенным. И этот рассказ поможет нам понять суть брака, в котором царит дух взаимности: каждый из супругов должен не только брать, но и отдавать, а также уступать другому. Очевидно, что в браке бывают “взлеты” и “падения”, даже споры, но в целом он должен быть прочным и устойчивым.


Глава шестая (Выводы)

Выводы

Брак предполагает взаимные силы и чтобы обеспечить его прочность, необходимо время. Оба супруга должны быть готовы приложить все силы к тому, чтобы их брак стал успешным, и не рассматривать развод как мгновенный способ разрешения всех недоразумений. Чтобы брак стал успешным, требуется огромная взаимоотдача, немного юмора и глубокая приверженность как принципам Ислама, так к браку, как к одной из Исламских обязанностей. Наставления, изложенные в Коране, Хадисах и других Исламских источниках, содержат в себе все основные положения, касающиеся брака. Остальное надлежит решать, полагаясь на здравый смысл.


Глава шестая (Замечания и ссылки)

Замечания и ссылки

  1. Ответ доктора С.М.Дарша на вопрос автора.
  2. См. Абдалати, “The Family Structure in Islam”, с. 94.
  3. Рахман, “Role of Muslim Wоmen”.
  4. Там же, с. 129.
  5. Неопубликованный ответ доктора С.М.Дарша на вопрос читателя журнала “Usra — the Muslim Family Magazine”.
  6. Процитировано в: Рахман, см. выше, с. 149.


Глава седьмая (Введение)

Глава седьмая

ТАЛАК (развод)

Введение

Ислам называет развод самой ненавистной Аллаху вещью из всех тех, что Им разрешены. Это самый последний шаг, процедура, к которой прибегают только после того, как все попытки помирить супругов закончились безуспешно.


Глава седьмая (Предупредить развод лучше, чем использовать его как средство “лечения”)

Предупредить развод лучше, чем использовать его как средство “лечения”

Лучшее средство предупреждения развода заключается в том, чтобы в первую очередь убедиться, что партнеры подходят друг другу. Это — одна из причин, обусловивших Исламскую модель “устроенного” брака, когда родители, семья и другие мусульмане могут помочь молодым людям в выборе будущих супругов, а не оставлять их наедине с капризами молодости, эмоций и физического влечения, которые наверняка не могут быть надежной основой для брака.

Однако, если бы мы сказали, что выбор супруга основан лишь на том критерии, что он и она известны как “добрый мусульманин” и “добрая мусульманка”, этого было бы явно недостаточно! Все мы являемся братьями и сестрами по Исламу, но мы не обязательно нравимся друг другу и во всем друг с другом соглашаемся. И тогда на помощь нам приходят наша вера и терпение. Существует и такая проблема, как Кафа’а (совместимость, равенство). Редкая супружеская пара может преодолеть слишком большую разницу партнеров в статусе, классовой принадлежности, образовательном уровне и пр., в особенности если более высокий уровень именно у жены, а не у мужа. И хотя в Исламе не существует “кастовой системы”, желательно выбирать себе партнера, происхождение и образовательный уровень которого практически не отличаются от вашего. Мы должны вступать в брак с открытыми глазами и с самого начала убедиться в том, что нам известно, кто же такой наш будущий супруг? Взаимная приверженность Исламу — это одна из самых верных и надежных основ брака, но нужно учитывать также и соображения обыденного плана. Можно услышать и о таких браках, где оба супруга в равной степени привержены Исламу, но стремятся выразить это различными и, более того, несовместимыми между собой путями. Сможете ли вы смириться с частыми отсутствиями мужа, связанными с выполнением им задач Да’уа, или принимть в своем доме непрерывный поток гостей, разъезжающих по разным местам, чтобы призывать людей в Ислам? Некоторые из нас прекрасно себя чувствуют в постоянном окружении людей. Другие же будут отчаянно молить о спокойствии и тишине... Некоторые люди с радостью вступают в брак с партнерами, принадлежащими к другой национальности, используя положительные моменты от слияния и взаимообогащения двух различных культур и образов жизни в целях создания истинно Исламской атмосферы в семье. Другие чувствуют себя в смешанном браке некомфортно, и намного более непринужденно и уютно — с партнером-уроженцем своей страны. Но нельзя указать путь, который одинаково подходит для всех. Когда дело коснется брака, будьте начеку и прислушивайтесь к тому, что подскажет вам ваше внутреннее чувство. Если же вы по какой-либо причине сомневаетесь или не можете принять окончательное решение, лучше повременить, чем бросаться заключать такой брак, который может оказаться для вас неподходящим выбором.

Нужно также реалистически смотреть на брак: чтобы привыкнуть друг к другу, приспособиться к образу жизни партнера, необходимо время. Может случиться даже так, что первая брачная ночь вас несколько разочарует! Брак — это то, над чем необходимо трудиться; оба супруга должны в первую очередь отдавать, а затем уже брать. Развод не должен использоваться в качестве своеобразной “аварийной кнопки” после первой же ссоры. Большинство пар вам докажут, что ссора — это неотъемлемая часть “взлетов” и “падений” в семейной жизни. Чтобы брак стал успешным, действительно потребуется время. Он немного походит на пару обуви — она становится более удобной со временем!


Глава седьмая (Если брак не состоялся)

Если брак не состоялся

Однако, браки по многим причинам могут и не состояться. Мы же все-таки только люди и можем совершать в браке ошибки, как, впрочем, и во всех других делах. Иногда супруги могут настолько далеко разойтись в своих интересах, что это серьезно повлияет на их брак. Если брак начинает разваливаться, супругам следует приложить все усилия, чтобы достичь примирения, но если он действительно подошел к своему завершению, Ислам не осуждает их на вечную жизнь в несчастливом браке. Развод — это крайнее и последнее средство. Но это не прерогатива мужчины, которую он может использовать по своему капризу, хотя подобный миф о процедуре получения развода в Исламе очень распространен на Западе. В Исламе существуют различные виды развода. И вы даже можете письменно оговорить свое право на развод в брачном контракте. Многие женщины скромно отвергают это право, но в наши грустные времена необходимо поднять голову и заявить, что это право стоит того, чтобы о его соблюдении позаботиться заранее. Некоторые мужчины злоупотребляют институтом брака, и женщинам следует защищать себя и в то же самое время быть уверенными в себе и стремиться прилагать усилия к тому, чтобы сделать брак успешным.

Начать процедуру развода вправе любой из супругов, или же оба они могут прийти к взаимному решению расстаться друг с другом. Различные виды развода в Исламе кратко охарактеризованы ниже1.


Глава седьмая (Талак)

Талак

Это развод по инициативе мужа. Он предполагает троекратное провозглашение развода — произнесение вслух слова “Талак” или подобной фразы. Однако они не могут быть произнесены все сразу, без разрыва во времени, а также в период, когда у женщины происходит менструация2. Продолжительность времени между каждым случаем провозглашения развода должна соответствовать месячному циклу жены, длительность которого у каждой женщины конечно же различна. В период времени между провозглашениями развода необходимо делать все возможное, чтобы спасти брак, а женщина имеет в это время право на полное содержание мужем.

Женщина также может иметь право начать развод (Талак), если об этом была договоренность до заключения брака, а также особо оговорено в брачном контракте. Многие женщины слишком застенчивы или неохотно включают подобное условие в свой брачный договор, но это их полное право, предоставленное им Исламом.

*ВАЖНОЕ ДОПОЛНЕНИЕ. Следует сказать, что после первого произнесения слова “талак” жена имеет право не только на содержание и жилье, но и на доброе обращение со стороны мужа в течение трех месячных периодов (иддат). В это время, или позднее, они могут примириться и продолжать жить как супруги. Это есть первое провозглашение развода. Если после примирения, не дай Бог, отношения между супругами снова обострились и весь процесс повторился снова, по законам Ислама они все равно имеют право примириться и их супружеские отношения будут продолжаться дальше. Суть и цель иддат как раз и состоит в том, чтобы дать супругам возможность примириться и сохранить семью собственными усилиями или усилиями родственников. Если же этот процесс будет иметь место и в третий раз, то после этого согласно законам Ислама супруги уже больше не могут оставаться мужем и женой и Ислам выступает за то, чтобы они развелись. Однако они вправе в будущем снова создать семью при наличии ряда условий, о которых говорить здесь подробнее мы не имеем возможности. При необходимости более глубокого выяснения всех связанных с этим вопросов мы рекомендуем обратиться к знающим людям из числа мусульман или к Исламским ученым, пользующимся доброй репутацией.


Глава седьмая (Хул’)

Хул’

Это еще один вид развода, и здесь его инициатором является жена. В этом случае она обязана уплатить мужу компенсацию, т.е. вернуть Махр 3.

Женщина получила право на такой вариант развода, чтобы иметь возможность освободиться от невыносимого для нее брака. Из литературы по Хадисам известны случаи, когда женщины получали развод — Хул’ — по причине того, что больше уже не могли выносить совместную жизнь с мужем4. Никому не следует продолжать жить в браке, который стал нестерпимой мукой и может вынудить женщину нарушить законы Ислама.

Женщина вправе требовать Хул’, и хотя Ислам в целом не поощряет разводы, мужчине надлежит отпустить ее, если все попытки примирения не принесли положительного результата5. Об этом печально говорить, но в наши дни приходится слишком часто слышать о таких браках, когда муж обращается с женой ужасающе жестоко, но при этом не желает развестись с ней сам или дать ей развод. Таким мужчинам необходимо напомнить слова Аллаха:

“Когда вы разведетесь с женами и когда они достигнут определенного для них срока (иддат): тогда или удерживайте их благопристойным образом, или отпускайте их благопристойным образом. Не удерживайте их против их воли, поступая с ними несправедливо; кто поступает так — тот делает зло себе самому...”

(Коран: Сура 2, Аят 231)


Глава седьмая (Мубара’ах)

Мубара’ах

Это развод по взаимному согласию супругов.


Глава седьмая (Ли’ан)

Ли’ан

Такой способ развода применяется тогда, когда муж обвиняет жену в супружеской неверности (измене). По законодательству Ислама для подтверждения акта супружеской измены необходимы показания четырех беспристрастных свидетелей, которые должны четко подтвердить, что конкретный мужчина или женщина действительно совершили супружескую измену. Если муж не может доказать, что такая измена имела место, он должен четыре раза поклясться Аллахом в том, что говорит правду. Жена должна или признать свою вину, или поклясться в своей невиновности. Оба супруга должны также призвать на себя проклятья Аллаха на тот случай, если они дают лживые клятвы. Если же никаких доказательств вины или невиновности получить невозможно, брак считается непримиримым и расторгается.

“А те, которые бросают обвинение в своих жен, и у них нет свидетелей, кроме самих себя, то свидетельство каждого из них — четыре свидетельства Аллахом, что он правдив, а пятое, — что проклятие Аллаха на нем, если он лжец. И отклоняется от нее наказание, если она засвидетельствует четырьмя свидетельствами Аллахом, что он лжец, а пятым, — что гнев Аллаха на ней, если он правдив”

(Коран: Сура 24, Аяты 6—9)


Глава седьмая (Опека детей)

Опека детей

Малолетние дети остаются под опекой матери в том случае, если она сможет дать им надлежащее воспитание. Отец должен обеспечить детям полное содержание и выплатить компенсацию матери6. Дети обычно остаются под опекой матери, пока она не вступит в новый брак7, а если дети достаточно взрослые, они могут высказать свое желание, которое также надлежит принять во внимание8. Интересы детей играют ключевую роль: им надлежит жить с тем из родителей, который сможет лучше позаботиться о них и воспитать их в духе Ислама.

ВАЖНОЕ ЗАМЕЧАНИЕ. Существует много серьезных проблем, которые в данной книге невозможно обсудить во всех тонкостях. В каждом случае могут возникнуть свои сложности, и каждый такой случай нужно рассматривать отдельно. Любой из сестер, которая окажется в подобной ситуации, мы настоятельно советуем проконсультироваться у достойного доверия ученого и у надежных мусульман, а также обратиться в соответствующую организацию (“Линия помощи мусульманским женщинам” и пр.), и только после этого решать, стоит ли прибегать к такому серьезному средству, как развод.


Глава седьмая (Выводы)

Выводы

Ислам разрешает развод, но рассматривает его как крайнюю меру. Лучше предотвратить развод, внимательно отнесясь к выбору будущего супруга и серьезно настроившись прилагать все усилия к тому, чтобы брак состоялся, чем использовать расторжение брака в качестве “средства излечения себя” от неудачного брака. Вопреки широко распространенному мнению о том, что развод — это всего лишь три раза произнесенное “Талак! Талак! Талак!”, он имеет несколько видов, но мы опять-таки искренне советуем приложить максимум усилий к достижению примирения. Малолетние дети обычно остаются с матерью, но отец несет ответственность за их содержание. При назначении опеки в первую очередь руководствуются интересами детей.


Глава седьмая (Замечания и ссылки)

Замечания и ссылки

  1. Аль-Фаруки, “Women, Muslim Society and Islam”, с. 72 ff.
  2. Это обусловлено существованием запрета вступать в половую связь во время менструаций; в это время в душе мужа может усиливаться мысль о разводе из-за невозможности получить соответствующее удовлетворение. См.: Кардауи, “The Lawful and Prohibited in Islam”, с. 213.
  3. Подарок жениха невесте, одно из обязательных условий заключения брака. Ислам охраняет право невесты на выбор подарка и полное, независимое от кого-бы то ни было распоряжение им. См.также: Кардауи, указ. раб., с. 219.
  4. Маудуди, “The Laws of Marriage and Divorce in Islam”, с. 36 ff.
  5. Маудуди, там же, сс. 40—41.
  6. Абдалати, “The Family Structure in Islam”, c. 246.
  7. Рахман, “Role of Muslim Women”, c. 314.
  8. Там же.


Глава восьмая (Введение)

Глава восьмая

ЗДОРОВЬЕ

Введение

Каждый человек должен иметь хотя бы первоначальные знания о здоровье и обо всем, что его касается. Это однако не означает, что всем нам необходимо иметь медицинские дипломы, и те, кто будет искать в этой главе подробную и глубокую медицинскую информацию по основным болезням, конечно же не найдут ее. Вы найдете здесь только общие сведения, наблюдения и предложения, касающиеся здоровья, лекарств и т.д. применительно к потребностям мусульманской женщины и в связи с исполнением ею своих обязанностей.

Ислам привержен идее о “здоровом духе в здоровом теле”, что можно видеть из различных Хадисов, где речь идет об умеренности в еде и питье, занятиях спортивными упражнениями (участии в спортивных состязаниях, отдохновении ума при помощи легкого юмора и пр.). Всем известны те блага, которые таит для здоровья человека пост в месяц Рамадан, как, впрочем, известны и преимущества воздержания от свинины и спиртного. Нам же необходимо побольше узнать о тех сферах, которые не настолько хорошо известны и не так четко обозначены.


Глава восьмая (Медицинский осмотр и лечение)

Медицинский осмотр и лечение

Это сфера, которая может беспокоить и волновать нас, особенно тех из сестер, которые соблюдают Хиджаб. И это тот случай, когда временно отменяются все обычные правила, касающиеся покрытия тела одеждой, прикосновений и т.п. Конечно, это не повод для злоупотреблений или непринятия мер к тому, чтобы избежать осмотра у врачей-мужчин. И все же, несмотря на то, что можно и предпочтительно найти врача-женщину, некоторые виды специализированного лечения могут предоставляться лишь врачами-мужчинами. Например, для гинекологического лечения вы можете получить направление в женскую больницу в Лондоне (The Elizabeth Garrett Anderson Hospital, Euston Road)1. Но если вы нуждаетесь в операционном вмешательстве в области брюшной полости, например, при аппендиците или необходимости удалить желчный пузырь, вам скорее всего скажут, что по всей стране едва ли можно найти хирургов-женщин! Если есть необходимость пройти осмотр у врача, в том числе гинеколога, или получить акушерские услуги, то мусульманской женщине разрешено проходить осмотр у врача-мужчины. Вы всегда можете взять кого-то с собой или попросить какую-либо женщину из вспомогательного персонала поприсутствовать при осмотре в качестве “сопровождающей”, — и с этим обязательно согласятся многие врачи. В подобных случаях необходим осмотр лишь отдельных частей тела, которые и следует обнажить: если врачу необходимо обследовать ваш живот, вам не нужно обнажать ноги. А если вам нужна медицинская помощь при родах, то нет нужды открывать голову или верхнюю часть тела. Большинство специалистов-медиков в настоящее время знают о культурных традициях и потребностях мусульман или готовы прислушаться к их просьбам. Обычно они приветствуют всякую благоприятную возможность узнать что-то новое для себя и относятся к ним с уважением.


Глава восьмая (Лекарства)

Лекарства

Вещества, используемые в медицине в целях изготовления лекарственных препаратов, должны быть Халяль (разрешенными). Единственным случаем, когда могут быть использованы препараты, содержащие вещества Харам (запрещенные), является тот, когда нет никакого другого препарата, способного заменить препарат Харам, а отказ от его использования поставит под угрозу жизнь больного2. Очевидно, что подобные случаи имеют место довольно редко. Многие из нас страдают от недомоганий, которые, причиняя тяготы и боль, вряд ли представляют собой реальную угрозу для жизни (несложные инфекции грудной и горловой полости, недостаток железа в крови, анемия и пр.). Значительное число предписываемых препаратов изготовляется в капсулах, а они содержат желатин животного происхождения. Однако при этом очень редко указывается, какое именно животное использовалось для этих целей. Многие препараты доступны и в других формах — в жидком виде или в таблетках, так что есть смысл попросить вашего врача прописать вам альтернативный вариант. Но если его не существует или он недоступен, то допустимо принятие необходимого вам лекарства во избежание более тяжелых осложнений для здоровья.


Глава восьмая (Лечение травами)

Лечение травами

Травяные и другие “нетрадиционные” виды медицинских препаратов довольно популярны среди мусульман. И это совсем неплохо, поскольку многие химические вещества, используемые в фармацевтической промышленности, могут быть вредными для организма, а что касается травяных препаратов, они никоим образом не получены из животных и не испытывались на них. Спор сторонников традиционной и нетрадиционной медицины — это сложная проблема, о которой в данной книге полностью рассказать невозможно. Те, кто интересуется данной проблемой более глубоко, могут получить по ней массу информации в специальных источниках. Однако, перед тем, как искать для себя какой-либо вид нетрадиционного лечения, убедитесь, что практикующий его врач, с которым вы советуетесь, имеет надлежащую подготовку в данной сфере и состоит членом организации, осуществляющей контроль за деятельностью подобного рода. Ведь нетрадиционная медицина не является объектом такого же жесткого контроля, как традиционная, и практически любой человек может назвать себя практикующим врачом, не имея подтверждения о соответствующей квалификации. Вполне очевидно, что это может привести к причинению вреда больным3.


Глава восьмая (Переливание крови и пересадка органов)

Переливание крови и пересадка органов

Все это допускается Исламом4. Ученые долго спорили на этот счет и прояснили данный вопрос, но в среде мусульман он может вызывать смущение и путаницу, особенно среди тех, кто не задумывался над ним раньше. Внезапно оказавшись перед необходимостью переливания крови в результате несчастного случая или большой потери крови во время хирургической операции, родов и т.д., такие люди не знают, как поступить. Будьте же уверены, что это разрешено. Соглашаясь на переливание крови, вы не совершаете ничего плохого.

Пересадка органов также допускается Исламом, поскольку то, что необходимо для жизни человека, берет верх над смертью. В данном случае многие мусульмане с беспокойством указывают на запрет “тревожить” тела мертвых. В действительности он касается лишь варварских традиций изувечения тел мертвых на поле битвы5, как это делали арабы-язычники во время сражений с первыми мусульманами, а не тех случаев, когда понесшая утрату семья желает помочь выжить другому человеку, предлагая ему жизненно важные органы своего родственника, ушедшего из земной жизни. Организации, занимающиеся вопросами трансплантации органов, всегда ищут людей, желающих стать донорами. Об этом стоит подумать уже сейчас: если вы захотите стать донорами, дайте об этом знать, заведя для себя соответствующую карту донора.


Глава восьмая (Питание и диета)

Питание и диета

Женщинам необходимо иметь основные знания о том, какие виды продуктов питания полезны, а какие вредны, чтобы обеспечить здоровое питание для членов своих семей, и, разумеется, для себя самих! Здоровый режим питания играет огромную роль, особенно в период беременности и кормления грудью. В зависимости от этого женщина может чувствовать себя хорошо и в норме, или же усталой и истощенной. Хотя достаточный отдых, моральная и практическая поддержка со стороны окружающих — также очень важны6.

Нам также необходимо выработать привычку читать этикетки на товарах, чтобы быть уверенными, что мы покупаем продукты, являющиеся Халяль. Небольшое предостережение: компании, производящие продукты питания, часто меняют компоненты, входящие в их состав (руководствуясь при этом колебаниями цен на различные вещества, поскольку стремятся удержать стабильные цены на производимую продукцию; и это — кроме всего прочего!). Если в один из дней вы читаете ярлык, и все выглядит прекрасно, не думайте, что эти пирожные, пирог, конфеты будут Халяль всегда. Примером этому служат “Opal Fruits” — обычно в них содержался желатин, затем на некоторое время его исключили, и все было нормально. Но впоследствии желатин стали использовать вновь, и на время написания этой книги они уже непригодны для употребления. Хотя в будущем все может измениться снова. Для некоторых сортов товаров, а также на многих торговых ярлыках супермаркетов в настоящее время используются специальные знаки (обозначения), указывающие, подходит ли эта продукция для вегетарианцев. В данном случае наиболее надежным знаком является зарегистрированный знак Общества Вегетарианцев “V”, поскольку оно предъявляет самые жесткие требования к продукции. Но некоторые супермаркеты используют свои собственные знаки. Можно употребить также кошерные виды мяса и продуктов, если вы, конечно, сможете их найти: практически они бывают только там, где проживает значительное число лиц еврейской национальности. Продукты, ввозимые из США, могут иметь не очень заметные знаки “К” или “Р”, обведенные кружком и помеченные в каком-либо месте на упаковке. Это означает, что продукты “пропущены” в качестве кошерных еврейскими религиозными организациями в Америке7.

Есть надежда, что мусульманские женщины достаточно благоразумны, чтобы не угодить в навязчивую ловушку диеты, но и здесь есть опасности, поскольку многие из нас выросли на Западе и могут быть подвержены влиянию искусственных образов стройных и красивых людей, создаваемых в средствах массовой информации. Это ни что иное, как очередной каприз западной моды, ведь в прошлом веке на Западе полная фигура считалась более желанной8. В других частях мира, в том числе и в ряде мусульманских стран, полнота вообще предпочитается худобе. В некоторых диалектах арабского языка слова, обозначающие “полноту” и “худобу”, несут в себе еще и дополнительный смысл — “в добром здравии” и “слабосилие” — соответственно. Реалии таковы, что любой общественный нажим или давление в пользу определенных форм тела и несправедлив и нецелесообразен с точки зрения возможности его реализовать на деле. Мы все сотворены разными по своим внешним очертаниям и размерам, и вполне очевидно, что большинству из нас не суждено иметь размер 8 или 10. В настоящее время практически всеми признано, что диеты, направленные на похудение, не дают результата. Большинство теряющих таким образом вес людей обычно набирают его снова, и, может быть, даже еще в больших количествах, когда прекращают “сидеть на диете”, поскольку жировой обмен в их организме уже нарушен. Подобные доводы не означают, что мусульманской женщине позволено набивать свой желудок пищей и становиться толстой и ленивой. Ни в коем случае! Какими бы ни были наш размер и формы тела, нам все равно надлежит заботиться о своем здоровье, правильно питаться и регулярно заниматься спортом. Женщины с размером “16 плюс” свободно могут регулярно делать спортивные упражнения, заниматься спортом, быть в норме и энергичными. Мы должны принять для себя те размеры и форму тела, которые являются нашими, и не тратить попусту время, стремясь стать такими, какими нам стать не дано. У мусульманской женщины есть более важные дела, чем суета о размерах ее платья!

ЭТО ВАЖНО! Если вы имеете слишком избыточный вес или по медицинским соображениям должны сбросить его, то вам необходимо принять соответствующие меры, ведь это вопрос вашего здоровья, а не пустого тщеславия. Сбросить вес лучше посредством осторожного подхода к питанию (а если надо — изменив свое отношение к еде и привычку “хорошо поесть”). Отличных результатов можно достичь и за счет регулярных спортивных упражнений. Но если вы не привыкли заниматься ими, начинайте постепенно, с небольших нагрузок, поскольку постепенное сбрасывание веса лучше, чем его мгновенная потеря при помощи “волшебной диеты”, а затем такое же быстрое его возобновление.


Глава восьмая (Курение)

Курение

Здесь можно сказать однозначно: НЕ КУРИТЕ! Курение вредит как душе, так и телу. В прошлом ученые были заняты выяснением того, является ли оно Макрух (тем, что не одобряется, нежелательно) или же Харам (то, что запрещено). В настоящее время имеются неоспоримые научные доказательства того, что курение вредит здоровью, не таит в себе никаких благ, и нет никакого сомнения в том, что это Харам.

“... не подвергайте сами себя погибели; ...”

(Коран: Сура 2, Аят 195)

“... И не убивайте и не вредите самим себе. Поистине, Аллах к вам Милосерд!”

(Коран: Сура 4, Аят 29)

“... не расточай безрассудно, — ведь расточители — братья сатаны, а сатана своему Господу не благодарен”

(Коран: Сура 17, Аяты 26—27)

Курильщики могут сказать, что это их личное дело, и что они вредят только сами себе, поэтому какое до этого дело всем остальным? Но вы не правы. Особенно если курите не в специально отведенных для курения местах (специальных вагонах, в ресторанах и пр.), на открытом воздухе или среди других курильщиков. Опасности, которые таит в себе пассивное курение, т.е. вдыхание дыма во время пребывания среди курящих, полностью доказаны и описаны. Находясь среди курильщиков, некурящим не только неприятно дышать, — они подвергают опасности свое здоровье! Курение же в доме некурящего человека — это вообще верх дурного тона. Ведь после вашего ухода запах табачного дыма будет присутствовать в доме в течение нескольких часов.

Что касается курящих женщин, то в данном случае опасность не ограничивается возможностью раковых заболеваний, болезней сердечно-сосудистой системы и других недугов для вас самих (курение увеличивает степень риска, а если бросите, он вскоре снижается). Но это угрожает здоровью ваших детей, причем еще до их рождения.

Курение в период беременности будет означать, что деятельность плаценты не так эффективна, как это должно быть, и может лишить ребенка питательных веществ и кислорода. Повышается риск преждевременных родов, врожденных уродств ребенка, рождения его с недостаточным весом и пр.9 Если вы курите во время беременности, вы подвергаете вашего ребенка ненужному риску. Известно, что дети курильщиков также чаще страдают от инфекций (ушных, горловых, грудных) и больше других рискуют заболеть астмой. У вас есть выбор — курить или не курить, но если вы курите во время беременности или в присутствии ваших детей, вы вообще не оставляете для них никакого выбора.

Разумеется, лучше всего вообще не начинать курить. Если вы в силах сопротивляться любому давлению или соблазну, это лучший способ подавить в себе подобное желание. Курение не делает вас более “очаровательной” или “привлекательной”, и оно вне всякого сомнения не поможет вам, если вы возбуждены или подавлены. Справиться с этими отрицательными чувствами в первую очередь можно, предавшись молитве и доверившись Аллаху, а также найдя себе достойную доверия и способную оказать поддержку подругу либо родственника, которые смогут вам помочь. Лучше всего попытаться приложить все усилия к искоренению причины для любого дурного чувства, и сделать это немедленно, раз и навсегда, чем прятаться от жизненных проблем за “дымовой завесой”!

Если вы курите, лучший Исламский совет — бросьте, причем как можно скорее. Некоторые люди могут бросить за один день. Если же для вас это окажется сложным, то есть врачи, клиники, организации, борющиеся с курением, такие например, как ASH (Action on Smoking and Health), помогающие людям искоренить эту привычку: там вы можете получить много полезных советов. Вы даже можете приобрести аудиозаписи курсов лечения гипнозом, а также обратиться к другим методам альтернативной помощи. И среди всего этого разнообразия обязательно найдется метод, который вам поможет! Что касается всех других видов “борьбы” (вспомните Джихааду-ннафс, упомянутый ранее, в первой главе). Вам помогут молитва и Зикр *, а еще — моральная поддержка со стороны других людей. Дополнительным стимулом для вас будет мысль о лучшем здоровье, более свежем дыхании, более свежем и чистом запахе одежды и сэкономленных деньгах, которые можно потратить на разные хорошие вещи. Так используйте его!

* Постоянное пребывание с мыслью об Аллахе и действия, направленные на сохранение памяти о Нем: чтение Корана и другой Исламской литературы, прослушивание лекций по Исламской тематике, беседы на темы Ислама, восхваление Аллаха и иные подобные действия.


Глава восьмая (Предохранение от беременности)

Предохранение от беременности

Это острый вопрос, а также источник самых жарких споров. В первую очередь следует сказать, что на самом деле это не есть чисто женский вопрос: он должен быть предметом откровенного и открытого разговора мужа и жены, и ни одному из партнеров не следует стремиться искать способы предупреждения беременности втайне от другого.

Ислам поощряет мусульманские супружеские пары заводить детей, и потомство рассматривается Исламом и как благословение и как обязанность. Ни одной мусульманской супружеской паре никогда не следует стремиться предотвращать рождение детей, хотя при некоторых обстоятельствах допускается использование контрацептивов с целью предохранения от беременности10. Допускается применение контрацептивов с целью отсрочить рождение первого ребенка и в целях предотвращения последующей беременности, если у супружеской пары уже есть дети. Ведь необходимо принимать во внимание состояние здоровья матери! Если ей тяжело заботиться о детях, которые у нее уже есть, зачем тогда она должна ожидать еще одного ребенка? После трудных родов врачи могут посоветовать супружеской паре подождать пару лет, а лишь затем заводить следующего ребенка. Этот совет дается для того, чтобы учесть такой фактор, как здоровье матери и необходимость полного восстановления ею сил. В некоторых случаях последующая беременность может угрожать здоровью и даже самой жизни матери, поэтому допустить ее было бы равносильно безрассудству.

Имеются различные средства предохранения от беременности, но не все из них подойдут для мусульман. IUD,* в т.ч. спиралей следует избегать, поскольку это средство не является контрацептивом как таковым, а искусственно прерывает беременность: оно позволяет оплодотворению состояться, но не допускает зародыш вовнутрь матки11. Поскольку Ислам категорически запрещает аборты (за исключением случаев, когда жизни матери угрожает опасность), этот способ очевидно не подходит для мусульманской женщины.

Что касается употребления таблеток, это довольно спорный метод: они могут давать побочные эффекты, а длительное их употребление может принести вред. Действие таблеток основано на вмешательстве в протекание естественного месячного цикла в женском организме, т.е. на подавлении менструации. Ежемесячные кровотечения у женщин, принимающих такие таблетки, — это не настоящая менструация.

Не следует особо останавливаться на том, что таблеток, которые действуют “вдогонку за случившимся”, мусульманским женщинам тоже следует избегать. Их действие основано на искусственном прерывании беременности, — они убивают зародыш, когда оплодотворение уже состоялось.

Механические средства (колпачки, презервативы) — самые лучшие из всех возможных средств и более всего близки к тому способу предотвращения беременности, о котором упоминается в Хадисах, т.е. ‘Азл (прерванный половой акт). Они не вмешиваются в естественные функции женского организма, как это имеет место при использовании спирали или употреблении таблеток.

Существуют и так называемые “естественные” методы, предполагающие наблюдение “базальной температуры тела” (температура тела перед отходом ко сну, перед началом еды или питья утром), которая отмечается на диаграмме, а также проверку изменений в характере слизи, находящейся во влагалище. Изменения влагалищной слизи могут свидетельствовать об овуляции (созревании яйцеклетки), так что если супружеская пара желает предотвратить беременность, можно избегать супружеских связей в этот период времени. Если же супруги хотят иметь ребенка, то в этот период времени они могут повысить свою половую активность. Данный метод особо подходит для супружеских пар, которые желают не прибегать ни к какой из “искусственных” форм предотвращения беременности, но он не дает полной гарантии (разумеется, что 100 % надежности нет ни у одного из методов).

* Внутриматочные приспособления, применяемые в качестве контрацептивов.


Глава восьмая (Беременность и роды)

Беременность и роды

Не будет лишним напомнить, что беременной женщине надлежит посещать предродовые курсы, а также читать различную литературу по вопросам беременности, родов и послеродового периода. Рождение ребенка — это самое тяжелое для вас испытание, которое вам пришлось (или придется) перенести. Вы можете испугаться, если не будете понимать, что же в действительности происходит с вами в это время? Чем лучше вы знаете о том, что происходит в вашем организме в этот период, тем лучше вы сможете справиться с родами.

Роды “в естественных условиях” представляются наиболее предпочтительными и они широко распространены в мусульманской среде. Одно из дополнительных соображений в их пользу, которое может быть особенно привлекательным для мусульманских женщин, обусловлено неприятием того факта, что роды могут приниматься персоналом мужского пола, работающим в клиниках в качестве акушеров! Хотя подобный довод может показаться точкой зрения феминисток, выраженной в довольно радикальной форме, мы на самом деле предпочитаем, чтобы нам оказывали помощь только женщины (помимо наших храбрых мужей!). И по возможности следует стремиться к тому, чтобы так было всегда. Ислам не запрещает и не поощряет присутствие мужа при родах — супружеская пара сама решает, как ей быть, при этом исходя из местных обычаев и традиций, а также из своего желания и возможностей12.

Сторонники движения за роды в естественных условиях призывают вас “довериться природе” и считать боль во время родов положительным и стимулирующим фактором, а не силой, которой нужно сопротивляться и которую нужно обезвредить (болеутоляющими и пр.). Это очень благородно, и некоторые женщины могут перенести роды с минимальным количеством болеутоляющих средств, но такой героизм с их стороны таит в себе и опасность. У тех из нас, которым слишком тяжело перенести боль, или чувствующих, что необходимо медицинское вмешательство, может возникнуть чувство, что нам “не удалось”, что мы “не способны”. Но дело не в этом. Каждая женщина и каждый случай родов различны. Что подходит одной — не подойдет другой. В некоторых случаях медицинское вмешательство необходимо для спасения жизни матери или ребенка. Иногда могут возникать такие проблемы с ребенком, когда любое промедление с “извлечением” его на свет может привести к осложнениям или смерти. В таких случаях женщина, соглашающаяся на “вмешательство”, никоим образом не обманывает ничьих надежд и не терпит неудачу, а просто делает то, что является необходимостью. Попытайтесь родить “естественным”, или “активным”, способом, если он вас привлекает. Но если вы видите, что когда дело дойдет до родов, вам потребуется медицинская помощь в большей степени, чем вы предполагали, то примите ее снисходительно и с благодарностью. Кроме этого, оставайтесь уверенной в себе и способной принять нужноеи своевременное решение в зависимости от конкретной ситуации.

Роды на дому особенно подходят мусульманским семьям, поскольку в этом случае у вас больше возможностей иметь рядом только тех помощниц, которых вы сами хотите. Вы также можете пригласить к себе своих родственниц, среди которых могут оказаться медики. Но роды на дому без каких-либо оговорок рекомендуются только тем, кто здоров и может их перенести. Если же во время беременности у вас были какие-либо проблемы, а также если ваши предыдущие роды были тяжелыми, вам надлежит отправиться рожать в больницу. Если ваш врач — противник родов на дому или же предпочитает не брать на себя ответственности за исход таких родов, на время вашей беременности вы можете поменять врача.

В споре о том, где рожать — дома или в больнице, каждая из спорящих сторон по-своему права и одновременно в чем-то заблуждается. Каждая женщина должна учесть свои конкретные обстоятельства: здоровье, жилищные условия и т.д., и уже на основе этого сделать свой выбор. Сейчас во многих больницах знают об обычаях и потребностях верующих-мусульман, так что эти больницы не так “страшны”, какими виделись в прошлые годы. Большинство сотрудников больниц знают также и о традиционных потребностях мусульманок или же готовы узнать о них и проявить уважение к нашим нуждам, если мы, со своей стороны, не поленимся им все объяснить.


Глава восьмая (Кормление грудью)

Кормление грудью

Данный метод рекомендуется для вскармливания вашего младенца, поскольку о нем особо упомянуто в Коране и Сунне13. Во времена Пророка (да благословит его Аллах и приветствует) другого метода не существовало, и женщины, которые не могли вскормить своих младенцев сами, вынуждены были прибегать к помощи кормилиц. Но и сейчас, после того, как несколько десятилетий назад возникла “мода” на кормление из бутылки, врачи снова пришли к выводу, что нет ничего лучше грудного вскармливания14.

Однако, следует сказать, что молодая мама все же должна остерегаться подспудной склонности и тяги к кормлению из бутылки, которые никак не исчезают, несмотря на все увещевания о кормлении грудью, произносимые акушерками, врачами посещающими на дому и т.д. В послеродовых палатах можно бесплатно получить образцы детского молока, и очень уж заманчиво начать кормление из подготовленной и простерилизованной, наполненной смесью бутылочки с самых первых дней, когда соски болят и раздражены, а младенец еще не совсем привык к груди и не научился сосать. Кормление грудью — это дело спроса и предложения. Чем больше сосет младенец, тем больше молока будет вырабатываться, а это требует времени, терпения, хорошего питания, обильного отдыха и большой практической поддержки со стороны тех, кто вас окружает (мужья, возьмите это себе на заметку!).

Если вам по какой-либо причине все же не удается кормить младенца грудью в течение достаточно длительного времени, не отчаивайтесь: опять-таки, здесь никому не надлежит пребывать с чувством “неудачи”. Кормление грудью, пусть хотя бы в течение одной недели лучше, чем полное его отсутствие. В эти первые несколько дней в груди вырабатывается такое вещество, как молозиво, которое таит огромные блага для младенца, поскольку в нем — высокий уровень содержания противоинфекционных элементов15. Вы сделаете своему младенцу добро, дав ему грудное молоко пусть только лишь в течение этих первых нескольких дней. Когда же вы начинаете кормление из бутылки, убедитесь, что вся посуда надлежащим образом простерилизована, а во время приготовления молока точно следуйте указаниям, имеющимся на упаковке.


Глава восьмая (Репродуктивная недостаточность и бесплодие)

Репродуктивная недостаточность и бесплодие

Репродуктивная недостаточность означает, что супружеская пара способна произвести на свет детей, но не так скоро, как это происходит обычно. Такие пары могут никогда не пользоваться средствами предохранения от беременности, но производят на свет всего двух или трех детей, причем каждого последующего — через несколько лет после рождения предыдущего.

Бесплодие означает, что один или оба супруга вообще не способны иметь детей. Это состояние требует времени, чтобы к нему привыкнуть, а также участия и понимания со стороны окружающих.

Когда мусульманская пара вступает в брак, она несколько недель живет спокойно, а потом начинают поступать вопросы: “Она уже беременна?” Во многих мусульманских странах заводить детей сразу считается обычным. На Западе это не всегда так — и у мусульман и у немусульман. Многие супружеские пары сообщают радостное известие, которого ждут от них окружающие, в течение года или двух лет с момента заключения брака. Но у других это происходит не так скоро. И в результате вопросы, задаваемые супругам, могут повергнуть их в смущение или даже причинить боль. Супружеская пара, в особенности женщина, начинает интересоваться: что же у нее не так? Ее могут обидеть даже вопросы, которые задаются с искренней озабоченностью, но могут быть восприняты ею как нетактичные. Подобное чувство тревоги и озабоченности может повлиять на способность женщины забеременеть. Были случаи, когда женщины считая себя бесплодными, брали приемных детей и оставляли все мысли о рождении ребенка в будущем... а после всего этого вдруг обнаруживали, что беременны!

Если не удается забеременеть спустя несколько месяцев, женщина может показаться врачу, чтобы выяснить причину. Следует знать (доктор также укажет на это), что бесплодие — это не всегда “грех” женщины! Мужчина также играет в этом деле свою роль, и если врачу требуется исследовать ваш случай или направить вас к специалисту, ему нужно будет проверить и вашего мужа. Врачи проверят ваше общее состояние здоровья, поинтересуются вашей работой и образом жизни. Обстановка на работе и ее условия, например, работа с опасными химическими веществами и такие факторы повседневной жизни, как курение — все это может воздействовать на детородные функции организма. Конечно, в этих случаях может потребоваться также и обследование репродуктивных органов. Проверки и осмотры могут смущать вас, но это необходимо, если вы действительно хотите знать — в чем же “корень ваших бед”? Вы не первая и не единственная пара, которой приходится проходить подобные обследования, и врачи в большинстве своем проявят по отношению к вам участие и такт.

Можно лечить многие нарушения, такие например, как нерегулярная овуляция у женщин, которой можно управлять принимая лекарства. Некоторые из них потребуют хирургического вмешательства. Вы даже можете избрать для себя способ оплодотворения “in-vitro” (“искусственное оплодотворение”) и тому подобное. Ислам допускает такие методы оплодотворения лишь в том случае, если сперматозоиды и яйцеклетка взяты соответственно у мужа, жены. Использование яйцеклетки или спермы, взятых от “доноров”, считается Харам16. Для того, чтобы многие методы лечения оказались результативными, требуется время, терпение и спокойствие, ведь беспокойство и волнение все равно не помогут. Мозг и тело, психика и организм так тесно взаимосвязаны между собой, что состояние одного может оказывать воздействие на состояние другого.

Во многих случаях лечение и время делают свое дело. Некоторые супружеские пары, годами не имевшие потомства, потом за один раз производят на свет двух или трех детей (“Возмещаем утраченное время!” — сказала об этом одна из счастливых мам). Но другие могут обнаружить, что их состояние не поддается лечению, и они скорее всего уже никогда не станут родителями.

Об этом так говорится в Коране:

“Аллаху принадлежит власть над Небесами и Землей; Он творит, что хочет. Дает, кому пожелает, женское потомство и дает, кому пожелает, мужское. Или наделяет их вместе и мужским, и женским потомством, а кого хочет, делает бесплодным: Он ведь — Всеведающий, Мощный!”

(Коран: Сура 42, Аяты 49—50)

Таким супружеским парам может потребоваться время, чтобы примириться со своим положением, и даже, — да, да, — пережить процесс оплакивания детей, которых им никогда уже не доведется иметь. Им тяжело жить в обществе, где царит атмосфера любви к детям и где средоточием всей жизни являются семья, дети. А ведь мусульманская община является именно таким обществом. Люди, которые без проблем рождают детей, могут неосмотрительно и непреднамеренно проявить по отношению к ним нетактичность. Как, например, женщина, сетующая на то, что снова(!) беременна, — в присутствии другой женщины, у которой может никогда не быть ребенка, но которая продолжает отчаянно ждать, когда же все-таки у нее наступит задержка месячных и появится чувство тошноты утром? Мы должны осознавать и щадить чувства других людей, откликаться на эти чувства, уметь выслушать, когда они желают высказать наболевшее. И мы должны уважать их молчание, если они предпочтут не говорить об этом. На эту тему трудно писать, но это не повод, чтобы замалчивать подобную проблему: все мы должны признать ее существование и примириться с этим17.


Глава восьмая (Выводы)

Выводы

Здоровье — это тот аспект жизни, который очень важен для всех людей, в том числе и для мусульман. Нам надлежит активно стремиться иметь хорошее здоровье, соблюдая правильный режим питания и занимаясь физическими упражнениями. Будучи больны, мы по возможности должны излечиться, удостоверившись в том, что наше лечение не противоречит нормам Ислама. Следует помнить, что в некоторых случаях ряд обычных запретов может быть отменен. Женщинам в первую очередь необходимо знать о специфических функциях женского организма — менструации, беременности, родах и кормлении грудью. Однако обладание и общими знаниями о проблемах, касающихся здоровья — также принесет огромную пользу и им самим и членам их семей.


Глава восьмая (Замечания и ссылки)

Замечания и ссылки

  1. Во время написания книги будущее этой больницы как женского лечебного учреждения находится под вопросом. Мусульмане (и все остальные) не должны молчать, чтобы власти могли осознать, что на подобные учреждения существует и спрос, и потребность.
  2. Доктор Таха, “Medicine in the Light of Qur’an and Sunnah”, с. 19.
  3. Ежемесячные журналы, такие, как, например, “Practical Health” и т.п. продаются в магазинах здоровой пищи, а также в некоторых киосках и супермаркетах; они послужат хорошей отправной точкой для всех, кто желает побольше узнать о нетрадиционных методах лечения.
  4. С.М.Дарш, “Islamic Health Rules”, с. 3, Та-На Publishers, Лондон.
  5. Ответ доктора С.М.Дарша на вопрос автора.
  6. Бакли, “Islamic Parenting”, сс. 4, 6. См. также различные брошюры и информационные листки, предлагаемые беременным женщинам в клиниках и содержащие много полезных советов.
  7. “К” служит для обозначения “кошерный”, “Р” — “парев”, т.е. продукты, которые не являются ни “мясом”, ни “молоком” (это связано с жесткими еврейскими законами, регламентирующими питание, которыми запрещено употребление мяса и молока за один прием пищи).
  8. Бронсмиллер, “Femininity”, с. 29. Только в одном лишь двадцатом веке “модные” формы тела (на Западе) изменялись несколько раз — от “чувственного” идеала женщины в самом начале века до худощавого вида типа “Твигги” в 60-х годах.
  9. Брук, “Naturebirth”, сс. 184, 185.
  10. С.М.Дарш, “Question Time” (“Время задавать вопросы” — ответы на вопросы читателей), “Usra — the Muslim Family Magazine”, Сафар 1410 — сентябрь 1989; Кардауи, “The Lawful and the Prohibited”, с. 199f.
  11. См., например: “Handbook of Contraceptive Practices”, Министерство здравоохранения, с. 43f; журнал “Мать и дитя” (“Mother and Baby”), сентябрь 1992, с. 107. Автор благодарна госпоже Виктории Джиллик за предоставление данной информации.
  12. Ответ доктора С.М.Дарша на вопрос автора.
  13. “...А родительницы кормят своих детей (грудью) два полных года; это — для того, кто захочет завершить кормление. А на родителе их — обязанность кормить их, одевать их благопристойным образом”
    (Коран: Сура 2, Аят 233)
     В следующем Хадисе также выражены слова поддержки и успокоения матерям, имеющим малых детей:
    “Анас рассказывает: Саляма, няня сына Пророка, Ибрахима, однажды сказала Пророку (да благословит его Аллах и приветствует): “О Посланник Аллаха, ты донес добрые вести до мужчин, но не до женщин”. Он сказал: “Это твои подруги надоумили тебя задать мне этот вопрос?” Она сказала: “Да, они”. Он сказал: “Неужто ни одна из вас не рада тому, что если она беременна от своего мужа, и он пребывает от нее удовлетворенным, ей уготовано вознаграждение, равное вознаграждению того, кто держит пост и искренно молится во имя Аллаха? А когда подходят родовые схватки, никому, кроме Аллаха, на Небесах и на Земле не ведомо, что сокрыто в ее утробе, чтобы утешить ее? А когда она родит, за каждый глоток молока из ее груди и за каждое кормление ребенка ей уготовано вознаграждение, равное вознаграждению, положенному за свершение одного доброго дела. А если она ночью пребывает не сомкнув глаз возле своего ребенка, ей уготовано вознаграждение, равное вознаграждению того, кто во имя Аллаха вызволяет из рабства семьдесят рабов” (Ат-Табарани).
    См.: Шлейфер, “Motherhood in Islam”, с. 53.
  14. В настоящее время доступно большое количество книг о кормлении грудью, а в журналах по проблемам семьи и детей опубликовано множество статей на эту тему. Среди книг можно назвать “The Art of Breastfeeding”, изданную Лигой La Leche. “The Experience of Breastfeeding”, автор Шейла Китзингер, а также “Breastfeeding: How to Succeed”, автор Дерек Левеллин-Джонс.
  15. Левеллин-Джонс, “Breastfeeding”, с. 91.
  16. Ответ доктора С.М.Дарша на вопрос автора. См. также: Кардауи, “The Lawful and the Prohibited”, с. 91.
  17. См.: Стэнуэй, “Why Us?”, с. 165ff.


Краткий словарь

Аурат: части тела, которые должны быть скрыты согласно Исламскому стилю одежды.

Ахадис: Хадисы (множественное число от “Хадис”).

Гусль: полное, систематичное (с соблюдением определенной последовательности) омовение всех частей тела.

Дин: религия, образ жизни.

Ду’а: моление (обращение к Аллаху с мольбой, просьбой), совершаемое как на арабском, так и на родном языке.

Дупатта: головная накидка из пленки, которая надевается вместе с шалвар-хамиз.

Ибадат: поклонение Аллаху, действия выражения веры.

Икамат: клич (призыв) к молитве, произносимый перед самым началом коллективной молитвы. Слова Икамата немного отличаются от слов Азана, т.е. призыва к молитве, произносимого тогда, когда подходит время молитвы.

Имам: человек, руководящий молитвой мусульман, в частности, коллективными молитвами.

Иман: вера, верование.

Истихадат: неменструальные маточные кровотечения.

Кааба: сооружение кубической формы в Мекке, являющееся ориентиром, в направлении которого поворачиваются мусульмане во время совершения молитвы.

Мазхаб: школа мысли в Исламской юриспруденции; существуют следующие четыре богословские правовые школы: Ханбалиты, Маликиты, Ханафиты и Шафииты, названные по именам их основателей, Имамов — Ханбала, Малика, Ханафи и Шафи’и.

Махрем: близкий родственник женщины, с которым ей запрещено вступать в брак и в присутствии которого правила Хиджаб могут послабляться (т.е. отец, брат, сын, дед, дядя, племянник, а также свекор и молочный брат. Соответствующие родственницы-женщины являются Махрем по отношению к мужчине).

Мукалляф: взрослая, ответственная за себя и свои поступки.

Мусхаф: экземпляр Корана на арабском языке.

Нифас: послеродовое кровотечение, длительность которого может достигать 40 дней с момента родов.

Салят: пять ежедневных обязательных молитв, которые включают в себя чтение наизусть Аятов из Корана и других религиозных ритуальных текстов, а также определенные движения тела и пр.

Сахаба: арабское слово, которое означает "Сподвижники Пророка Мухаммада" (да благословит его Аллах и приветствует).

Сунна: это действия, высказывания Пророка Мухаммада (да благословит его Аллах и приветствует), а также события, свидетелем которых он был, и которые были им одобрены.

Такбир: произнесение слов “Аллаху Акбар”, "Аллах — Велик!". Такбират-аль-Ид — это определенные фразы, прославляющие Аллаха, которые обычно произносятся на собрании верующих-мусульман перед молитвами Ид.

Тауаф: обход Каабы; это один из основных ритуалов Хаджа и ‘Умры.

Тахарат: чистота, состояние очищения в ритуальном религиозном смысле.

Ташаххуд: часть Салят, в которой человек произносит “Ат-тахияту Лилляхи...” сидя.

‘Умра: “малый Хадж”, который может быть совершен в любое время года.

Ууду: частичное (малое) омовение, совершаемое после испускания кишечных газов, мочи, кала и пр. Это акт специального очищения, осуществляемый по определенному порядку перед началом молитвы и служащий для перехода человека от обычного состояния к молитвенному.

Хадж: паломничество в Мекку, совершаемое раз в год во время Исламского лунного месяца Зульхиджа. Это один из пяти столпов Ислама; Хадж должен быть совершен хотя бы раз в жизни каждым мусульманином, у которого для этого есть необходимые средства и возможности.

Хадис: повествование, рассказ, в которых переданы изречения Пророка (да благословит его Аллах и приветствует) или идет речь о совершенных, а также одобренных им делах и поступках.

Хайд: менструация, месячный период.

Хиджаб: принятый Исламом стиль одежды для женщин, а также соответствующая жизненная позиция, стиль поведения; данное слово часто используется также для обозначения покрытия головы.

Хутбат: служба, речь, в частности, служба, проводимая во время Пятничных (Джум’а) молитв.

Шалвар-хамиз: традиционный вид одежды для Индии, Пакистана, Бангладеш и др.; костюм, состоящий из свободных брюк и длинной блузы (рубахи) или платья.


Литература

Абдалати, Хаммуда: “Islam in Focus”, W.A.M.Y. Riyadh, n.d.

Абдалати, Хаммуда: “The Family Structure in Islam”, American Trust Publications, 1977.

Бадауи, Джамал А.: “Al-Taharah-Purity and State of Undefilement”, Исламский Учебный Центр, Плэнфилд, Индиана, 1979.

Бадауи, Джамал А.: “The Muslim Woman’s Dress According to the Qur’an and Sunnah”, Та-На Publishers, Лондон, 1980.

Имам Аль-Байхаки: “The Seventy-Seven Branches of Faith”, The Quilliam Press, Dorton (Buckinghamshire), 1990.

Бакли, Силма: “Islamic Parenting, The Natural Alternative”, Ассоциация вновь принявших Ислам мусульман Сингапура, 1991.

Баласкас, Джанет: “Active Birth”, Unwin Paperbacks, Лондон, 1983.

Бронсмиллер, Сюзан: “Femininity”, Paladin, Лондон, 1986.

Брук, Данэ: “Naturebirth: Preparing for Natural Birth in an Age of Technology”, Penguim, Лондон, 1976.

Аль-Бухари, см.: Хан, Доктор Мухаммад Мухсин.

Дой, Абдур-Рахман: “Women in Shari’ah (Islamic Law)”, Та-На Publishers, Лондон, 1989 (2-е издание).

Имран, Мухаммад: “Ideal Woman in Islam”, Islamic Publications Ltd. Лахор, 1981 (2-е издание).

Аль-Кайси, Маруан Ибрахим: “Morals and Manners in Islam: a Guide to Islamic Adab”, The Islamic Foundation, Лестер, 1986.

Аль-Канади, Абу Билал Мустафа “The Islamic Ruling on Music and Singing in the Light of the Qur’an, the Sunnah and the Consensus of Our Pious Ancestors”, Abul-Qasim Bookstore, Джидда, 1991.

Аль-Канади, Абу Билал Мустафа: “The Islamic Ruling Regarding Womеn’s Dress According to the Qur’an and Sunnah”, Abul-Qasim Publishing House, Джидда, 1991/1411АН.

Аль-Кардауи, Юсуф: “The Lawful and the Prohibited in Islam (al-Halal wal Haram fil Islam)”, Shorouk International, Лондон, 1985.

Китзингер, Шейла: “The Experience of Breastfeeding”, Penguin, Лондон, 1979.

Левеллин-Джонс, Дерек: “Breastfeeding: How to Succeed”, Faber & Faber, Лондон, 1983.

Лему, Б. Айша и ХИРИН, Фатима: “Women in Islam”, Исламский Совет Европы, Великобритания, 1978.

Маудуди, Маулана Сйид Абуль А,аля: “Purdah and Status of Women in Islam”, Маркази Мактаби Ислами, Дели, 1981 (2-е издание).

Маудуди, Маулана Сйид Абуль А,аля: "The Laws of Marriage and Divorce in Islam", Islamic Book Publishers, Kuwait, 1993.

Международная Лига La Leche: “The Art of Breastfeeding”, Angus & Robertson, North Ryde NSW/London, 1988.

Ас-Саббагх, доктор Абдулла Тауфик: "Al- Hayd wa'l- Nifas, Dalil al- Mar'ah al Muslimah fi'l-Dima' al-Fitriyyah", Макатабат ан-Нур, Хелиополис, Каир.

Саувар, Гулам: “Sex Education: The Muslim Perspective”, Трест Мусульманского образования, Лондон, 1989.

Сиддики, Мухаммад Саид: “The Blessed Women of Islam”, Kazi Publications, Лахор, 1982.

Стэнуэй, доктор Эндрю: “Why Us? a Common-sense Guide for the Childless”, Granada, Sf. Albans, 1980.

Таха, доктор Ахмед: “Medicine in the Light of the Qur’an and Sunnah”, Та-На Publishers, Лондон, 1993.

Фазлул-Карим, Аль-Хадж Маулана: “Аль-Хадис” (в 4 томах), Дом Книги, Лахор, n.d.

Аль-Фаруки, Ламья,: “Women, Muslim Society and Islam”, American Trust Publications, Индианаполис, 1408/1988.

Филипс, Абу Амина Билал: “Tafsir Soorah al-Hujuraat” Tawheed Publications, Riyadh, 1988/1409.

Хан, Гулам Мустафа: “Personal Hygiene in Islam”, Та-На/Исламская медицинская ассоциация, Лондон, 1982.

Хан, доктор Мухаммад Мухсин: “The Translation of the Meanings of Sahih al-Bukhari”, Китаб Бхаван, Нью-Дели, 1987 (переиздание).

Хатчинсон, Сара: “The Hijab in Classical and Modern Muslim Scholarship”, неопубликованная диссертация на получение ученой степени Доктора, Школа исследований Востока и Африки, Университет Лондона, 1987.

Шлейфер, Алиа: “Motherhood in Islam”, Исламская Академия, Кэмбридж, 1986.


Информация о книге

Хаттаб, Худа
СПРАВОЧНИК МУСУЛЬМАНСКОЙ ЖЕНЩИНЫ

Перевод с английского Т.В. Гончаровой
Ответственный за выпуск Ибрахим Б.Ф. Сулу
Художественное оформление
А.И. Герасименко, С.О. Дынниковой
Компьютерная верстка С.О. Дынниковой
Редактор С.В. Герасименко

Книга Х.Хаттаб “The Muslim Womаn’s Hand Book”
была впервые издана на английском языке
издательством “Та-На Publishers, Ltd”, Лондон, Великобритания.
Настоящее издание книги на русском языке осуществлено
с разрешения издательства “Та-На Publishers, Ltd”

Подписано в печать 19.06.2000г.
Формат А5. Печать офсетная. Гарнитура тип Прагматика

Усл.печ.л. 7,5
Тираж 2000 экз. Заказ N№ 53

"Ансар Фаундейшн"
Украина, 04111, г. Киев-111, а/я 63
E-mail: ansarf@ukrpack.net

Отпечатано СП “ИНФОТАЙМ ПРИНТ”


WWW.ISLAMUA.NET

Предлагаем Вашему вниманию книги в формате HTML Help
Скачайте файл на локальный диск и просматривайте как обычный файл справки Windows

Что должен знать каждый об Исламе и мусульманах

Автор: Сюзанн Ханиф

Размер файла: 448 Kb

О сути Ислама — одной из основных религий мира, — о роли духовных наставлений пророка Мухаммада в различных сферах жизни и о других пророках, о мусульманской этике и морали, о молитвенных обрядах и культурных обычаях мусульман, о месте исламского учения в сегодняшнем мире, а также о многом другом узнает читатель из книги американской мусульманки Сюзанн Ханиф.

Будучи ревностной христианкой в молодые годы, Сюзанн Ханиф узнала об Исламе благодаря общению с мусульманами и исламской литературе. Много путешествуя по мусульманскому миру, она глубоко изучила Ислам и стала активной его проповедницей. Предлагаемая читателю книга — результат ее многолетних исследований Ислама, веры в истинность этой религии и желания жить по ее принципам.

Ислам с первого взгляда

Размер файла: 41 Kb

Возможно, вы уже много слышали об Исламе и мусульманах по радио, телевидению и заинтересовались — что же в действительности представляет собой эта религия? А может быть вы знаете кого-либо из мусульман и у вас возникло желание познакомиться с религией, которую они исповедуют. Или же кто-то из ваших знакомых, а тем более членов семьи решил принять Ислам.

В современном мире Ислам — это образ жизни каждого пятого жителя нашей планеты и сегодня можно встретить мусульман в любой точке земного шара. Поэтому узнать немного больше об Исламе Вам не помешает. Напротив, это может принести Вам множество благ и даже открыть для Вас новый свет и наставление на пути к Великому Первоисточнику всего существующего — к Всевышнему Богу Аллаху.

Хадис

Авторы: М. Башир Самбо, Мохаммед А. Хигаб

Размер файла: 799 Kb

Эта книга содержит полезные сведения о науке Хадисов — той области Исламской науки, которая посвящена изречениям и поступкам Пророка Мухаммада, да благословит его Аллах и приветствует. Материал дан в объеме учебного плана и программы общеобразовательной школы (9-11 классы), но он содержит полезные наставления и для всех Мусульман. В этой книге можно почерпнуть сведения о том, как передавались и записывались сведения об изречениях Пророка, его делах и поступках, а также другие весьма полезные и поучительные факты из Исламской истории. Книга обеспечивает читателя текстами Хадисов, взятыми из наиболее авторитетных сборников, составленных выдающимися Исламскими учеными. Цитаты приводятся на арабском языке — языке оригинала. Даются также их перевод и необходимые комментарии.

Книга поможет и немусульманам. Она позволит им составить ясное представление об Исламе, о его Принципах, которые призывают всех людей сотрудничать во имя благополучия всего человечества на основе взаимного уважения, свободы и равенства. Книга будет полезна всем, кто интересуется историей и традициями одной из наиболее влиятельных и быстро развивающихся современных мировых религий — Ислама, число последователей которой в настоящее время превысило миллиард двести миллионов жителей нашей планеты.

Рамадан

Размер файла: 62 Kb

Один раз в год из радиотелепрограмм вы можете слышать о том, что наступает Священный для мусульман всего мира месяц Рамадан. И уже одно то, что об этом событии сообщают главные каналы телевидения и радиовещания, свидетельствует, что Рамадан — это действительно необычайное, очень важное и особенное событие в жизни каждого истинного мусульманина.

Что же такое Рамадан и почему он является особым периодом времени, определяемым в Исламе как месяц Поста?

Прямой путь к Богу

Автор: Али Вячеслав Полосин

Размер файла: 252 Kb

Данная книга является плодом долгих лет учебы и духовных исканий бывшего православного священника и политического деятеля. Доктор Полосин рассматривает проблему единобожия, обращая внимание на тот факт, что только оно может дать нравственные ориентиры современному человеку. Автор указывает признаки чистого единобожия и предлагает читателю исследовать вместе с ним монотеистические религии и понять, почему он признает ислам истинным авраамическим единобожием.

Любой читатель, который находится в поисках истины и стоит на распутье, без сомнения получит объективную информацию о доктринах христианской теологии, об основах исламского вероучения и о специфике социальных доктрин этих двух мировых религий. И, если будет угодно Всевышнему Господу, найдет для себя прямой путь к Богу.

Книга ориентирована на менталитет русского человека.

Библия, Коран и наука

Автор: Морис Бюкай

Размер файла: 1 153 Kb

В процессе объективного исследования текстов Священных Писаний доктор Морис Бюкай отбрасывает многие предвзятые, устоявшиеся представления о Ветхом Завете и Евангелиях. Он стремится отделить в них Божественное Откровение от всего того, что является результатом искаженного толкования его людьми. Исследование проливает совершенно новый свет на Писания и в самом конце своего захватывающего повествования автор заставляет верующих понять — сколь исключительно важен факт непрерывности Откровения, исходящего от одного и того же Бога, но с течением времени обретающего новые формы и способы выражения. Это побуждает нас задуматься над теми факторами, которые в наши дни призваны послужить делу духовного объединения всех верующих — Иудеев, Христиан и Мусульман, а не их разделению, как это имело место в прошлом.

Коран и его тафсир

Авторы: М. Башир Самбо, Мохаммед А. Хигаб

Размер файла: 489 Kb

В этом учебном пособии читатель найдет краткие сведения о строгих правилах, которые соблюдались при собирании Корана в единую книгу и об исторических фактах, доказывающих, что Коран — слово Аллаха. В книге приведены короткие суры из Корана, их транскрипция, перевод, толкование смысла, а также обобщенный вывод о тех нравственных уроках, которые можно почерпнуть из них.

Книга обращена к широким кругам читателей. Она служит источником объективной информации об исламских принципах и конструктивной природе ислама — религиии терпимости и сотрудничества на благо прогресса и ради благополучия всего человечества во имя одного Всевышнего Господа. Каждый, кто интересуется историей и традициями ислама — одной из наиболее распространенных и быстро развивающихся мировых религий, число последователей которой в настоящее время превысило один миллиард двести миллионов жителей нашей планеты — непременно откроет для себя что-нибудь новое об исламе.

Пособие рекомендуется для исламских школ.


WWW.ISLAMUA.NET

Во имя Аллаха Милостивого, Милосердного!

Странствующий философ, любопытствующий скептик, ревностный мусульманин, христианин или иудей, любой, кто задумывается над тем, для чего он живет, как отличить добро от зла, и истину ото лжи, будет желанным гостем на нашем сайте.

Ислам для всех!

  • Новости исламского мира
  • Аналитические статьи на актуальные темы
  • Ислам и современность: политика, наука, искусство, экология, социальные вопросы, этика, здоровье
  • Знакомство с Исламом
  • Основы: Коран и Сунна
  • Путь к Исламу

Услуги:

  • Коран онлайн - перевод смыслов Корана, с системой поиска и предметным указателем
  • Фатва: спроси ученого
  • Электронная библиотека - публикации "Ансар Фаундейшн"
  • Архив газеты "Арраид"
  • Общение в Форуме
  • Исламские открытки

Редакция сайта "Ислам для всех!"
Web: www.islamua.net
e-mail: info@islamua.net
Украина, г. Киев-04119
Ул. Дегтяревская 25-А
тел: (+38044) 4909169
факс: (+38044) 4909922

« пред.